Forum consacré aux Peugeot 206 !
-54%
Le deal à ne pas rater :
Colle Pattex « Ni clou ni vis » – Tube 52 g à 2,95€
2.95 € 6.35 €
Voir le deal

 

 [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L

Aller en bas 
2 participants
AuteurMessage
mr_gwen
PL
mr_gwen

Messages : 72
Date d'inscription : 24/02/2013
Age : 35
Localisation : caen


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptyJeu 9 Mai 2013 - 13:36

Bonjour à tous,

Je reviens vers vous car hier en partant de Caen pour aller au Mans sur l'autoroute, j'ai mon moteur qui a eut un trou d’accélération, je suis passé de 130 km/h à 100 et le compte tour de 3.... tr/min à 2..... tr/min + voyant moteur allumé et message anomalie anti pollution. J'ai eu 2 trous d’accélération au total à l'aller.
Au retour 6 trous d’accélération, le voyant moteur reste constamment allumé et le message s'affiche à chaque démarrage.

Sur le net j'ai pu voir que ça pouvait venir de la vanne EGR. est il possible de la démonter pour la nettoyer et de la remettre sans faire de réglage électronique ?

Vu le prix sur le net et le prix chez Peugeot s'il n'y a pas de réglage ca peu valoir le coup sauf si l'elecrovanne est à changer aussi ?

Pour info j'ai une 206 Quiksilver 2L HDI de 90ch de 2002 mux.


Dernière édition par mr_gwen le Sam 15 Juin 2013 - 13:03, édité 2 fois
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptyJeu 9 Mai 2013 - 14:40

slt, pour avoir le meme moteur et eu la meme panne, je te donne mes solutions:

demontage de l'electrovanne de commande de l'egr, ( bleu sur le fond du compartiment moteur)

un coup de souflette ( dans l electrovanne et durites)

debranche la batterie, attend 1 min

rebranche, demarre si le voyant est toujours là, eteint, laisse les clefs sur le contact, ouvre la porte conducteur et attends 5 min sans toucher à rien puis au bout de 5 min, redemarre, il y une grande chance que le voyant se soit eteint.
sinon, il finira par s'éteindre tout seul mais la voiture roule normalement meme avec le voyant généralement

si elle roule normalement, décrasse là un peu du style quelques secondes à 4500 trs ( 0 à 100 en gros) ( à chaud bien sur pas tant que l'huile n'est pas à 90°)

sinon ( toujours bloquée à 2000 tr/min) s'il est vieux, change ton filtre à gasoil

si possible à l'avenir, fait le plein dans une station du type esso express / elf

la mauvaise qualité des gasoils de supermarché y est pour beaucoup, des que je fais le plein j'ai eu, j'ai droit au bip anomalie ( pas le voyant ni moteur bride mais anomalie quand meme)

depuis pas de soucis
Revenir en haut Aller en bas
mr_gwen
PL
mr_gwen

Messages : 72
Date d'inscription : 24/02/2013
Age : 35
Localisation : caen


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptyLun 13 Mai 2013 - 18:10

Le voyant moteur s'est éteint ce matin et je n'ai plus de message d'erreur.
Je n'ai pas roulé avec ma voiture ce weekend et je n'ai rien touché.

J'ai poussé un peu la voiture et il n'y a plus de trou dans l’accélération, mais en 4 et 5 ça reste très creux, obligé de remettre la 3e vitesse pour une cote alors qu'avant en 5e ça passait.

J’espère que ça ne vient pas du turbo car je ne l'entends pas mais j'ai toujours la pèche sur les 3 premières vitesses.
Revenir en haut Aller en bas
mr_gwen
PL
mr_gwen

Messages : 72
Date d'inscription : 24/02/2013
Age : 35
Localisation : caen


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptyLun 20 Mai 2013 - 16:25

Toujours ce problème et je ne peux pas démonter la vanne à cause de la météo. Hier soir j'ai poussé la 3 à plus de 4000 tr/min et c'est comme si la voiture était lourde et entre 4000 et 4200 tr/min il y avait des accoues, mais pas de fumée noire ou blanche.

Niveau conso quand je suis à 110 km/h compte tour à + de 2200 tr/min et conso instantanée (verif sur 100 km) 6,4 L des fois 6,3 ou 6,6L.
avant j'etais plus entre 4,9 et 5,5L

pour la 5e vitesse je me souviens même la passer à 90 km/h et monter à 110 tranquillement, mais la, c'est plus possible, même à 110 si je veux atteindre les 130, je dois rétrograder, tirer la 4 jusqu a 110 et la ca monte.


J'ai oublie de préciser que la distribution complete avec pompe a eau et poulie damper à ete faite 1 semaine avant le 1er defaut

Vous avez des conseils sur les nettoyants EGR par spray ?
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptyLun 20 Mai 2013 - 20:10

c'est vrai que tu es un peu elevé niveau conso, moi je suis à 5.4 L d'apres le compteur

je ne vois pas pour tes accoups ce que ça peut etre, pour les nettoyants, on ne m'a pas toujours dit du bien donc attention, pour l'instant je suis en train de tester le roulage sans egr, ça apporte pas mal de modifications donc je teste sinon je rebranche tout ( j'ai ouvert un post )

après tu peux toujours retourner voir ton garage qui t'a fait la distrib si c'est depuis que ça pose problème, perso, la 5e en mode papy, je la passe à 70 et la fait monter jusqu'à 130 sans retrograder sans soucis ( j'ai meme fait à 60 une fois mais c'était horrible le sous régime, j'ai pas retenté mais 70 ça passe nickel chez moi encore plus depuis que j'ai viré l' egr).
Revenir en haut Aller en bas
mr_gwen
PL
mr_gwen

Messages : 72
Date d'inscription : 24/02/2013
Age : 35
Localisation : caen


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptySam 15 Juin 2013 - 13:02

Jai rebranche mes electrovannes egr et debranchre le debimetre. La 1 ,2 et 3 lacceleration est plus franche. Je passe la 4 a 70 et ca accelere encore. La 5 a 90 et ca accelere encore (c etait devenu un reve de depasser les 100 km/h) et la ca accelere encore apres 140.
Bref en stabilisant a 130 la moindre pression sur l accelerateur et ca repart. Pour la conso je suis a 6.4L sur 170 km d autoroute.
J ai connu moins mais le debimetre etait branche.
Le debimetre m aura fait 228.500 km
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L EmptySam 15 Juin 2013 - 21:12

on avait bien la meme panne alors, bonne nouvelle que ça remarche  Very Happy  tu devais etre emu en depassant le 100 lol
Revenir en haut Aller en bas
Contenu sponsorisé




[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty
MessageSujet: Re: [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L   [Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L Empty

Revenir en haut Aller en bas
 
[Resolu debimetre Hs] perte de puissance surtout en 4 et 5e 206 HDI 2L
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de feuilles chez Schefflera
» Perte d'appétit
» smileys bien atteints de la perte de la bougeotte
» LT40 : perte de vitesse et fumée bleue
» logiciel sketchup... utile ou perte de temps?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: