Forum consacré aux Peugeot 206 !
-30%
Le deal à ne pas rater :
Maillot de Football de l’Équipe de France
63 € 90 €
Voir le deal

 

 2.OL hdi problème de démarrage à froid

Aller en bas 
3 participants
AuteurMessage
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyJeu 17 Jan 2013 - 22:35

salut à tous,

voila après avoir sondé le forum de long en large, je reviens sur le sujet prise d'air et pompe de gavage :

ma quik a de gros soucis pour démarrer par temps très froid :

le moteur se lance sans soucis (batterie, démarreur ok)

seulement il faut insister de longues secondes interminables pour qu'elle démarre enfin...(plus de 5 secondes)

quand elle est chaude elle démarre correctement ( enfin pas non plus au quart de tour)

l'entretien est suivi (filtres ok)

j'ai changé les bougies de préchauffage hier, toujours pareil...



j'ai remarqué sur le forum qu'on parle souvent d'une durite "araignée" sur les 1.4l hdi,

y'en a t'il sur également sur 2.0l hdi?

concernant la pompe de gavage : je l'entend fonctionner,

comment mesure t'on la pression de gasoil?
y'a t'il un autre moyen de savoir si celle ci pose problème?
et enfin quel est son prix si quelqu'un l'a déja changé?

d'avance merci pour ceux qui auront eut le courage de me lire jusqu'au bout...

ce genre de problème "invisible" me rend vraiment dingue car on ne sait pas par ou commencer,
heureusement qu'il y a des forum comme celui-ci pour partager ses expériences...

A bientôt

Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyJeu 17 Jan 2013 - 23:44

La mienne aussi a un peu de mal a démarrer aussi le matin, pas autant que toi mais plus que d'habitude.
Moi je la laisse préchauffer le temps de tout dégivrer et ensuite je test, elle démarre mais pas comme d'hab :/
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyVen 18 Jan 2013 - 17:29

Moi c'est pareil mais à mon avis on n'y peux rien à cause du froid :/

Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyVen 18 Jan 2013 - 17:53

non c'est pas possible, il y a forcément un problème!

mon vito qui a bientôt 300 000kms démarre mieux...
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyVen 18 Jan 2013 - 21:21

a savoir que les bougies de préchauffage sur moteur HDI 1.4 1.6 2.0 etc ... sont pas utiles.

Je m'explique, je travail en concession chez peugeot et souvent lorsque des clients viennent pour des pannes divers le défault de non alimentation des bougies revient plus d'une fois sur 2, ce qui veut dire que les bougies ne presque jamais alimentées et il n'y a aucun désagrément pour le client au démarrage , ce qui est completement contraire aux 1.9D ou turbo D qui eux ne démarrent pas sans bougies ou sans laisser préchauffer 5 secondes Wink
Revenir en haut Aller en bas
System01.54
Administrateur
System01.54

Messages : 7831
Date d'inscription : 15/09/2011
Age : 29
Localisation : Briey (54) - Metz (57)


2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 7:45

Euh désolé mais les HDI démarrent bien avec un préchauffage, mais celui ci est instantané Wink

_________________
Revenir en haut Aller en bas
http://www.fsr-team.com
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 8:37

perso quand il fait bien froid, si je laisse pas prechauffer, mon 2l demarre tres mal mais il demarre c'est sur. en revanche avec les bougies ça va mieux et j'ai jamais eu la panne de non alimentation par contre relais bloqué ferme oui

après le demarrage depend aussi des votures, le vieux toyota hilux qui a 15 ans de mes parents, 250 000 km d'utilisation agricole part au quart de tour, a peine on tourne la clee et il demarre dans la seconde.

mon 2l met 2 à 3 sec avant de se lancer

Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 9:04

moi ma 307 hdi 1.6 ne demarre pas ou tres tres mal le matin en ce moment

je n ai pas de voyant de prechauff qui s allume

alors que par -8degré il devrai s allumer ne serais ce que 2sec !!!

je pense avoir un pb de relai ou de sonde de temp ????

fait chier ces bagnole a la con
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 11:49

avec un passage à la valise, tu peux trouver le probleme,
avec Le Pec ont a testé le miens car j'avais une alerte relais bloqué ( sur la valise)

en gros si pas de voyant, tu ne dois pas avoir de prechauffage, normal que ça ait du mal a demarrer quand il fait tres froid
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 13:00

@perrrin a écrit:
avec un passage à la valise, tu peux trouver le probleme,
avec Le Pec ont a testé le miens car j'avais une alerte relais bloqué ( sur la valise)

en gros si pas de voyant, tu ne dois pas avoir de prechauffage, normal que ça ait du mal a demarrer quand il fait tres froid

exact mais ce matin j ai reessayer et bizarrement le voyant de prechauff c allumer !!!!
pas longtemps bien sur mais c assez court la desssu

c pas pour autantt qu elle a demarrere cette treue

le voyant c allumer environ 1 fois sur 2 ou sur 3 et a force d insister ...elle a fini par demarrer

elle fait ce quelle veut cette salope de bagnole

je l ai laisser tourner 15 min au ralenti puis je l ai couper car j ai voulu chercher si mes bougie de prechauff etait alimenter (mais je les ai pas trouver ! )

j ai chercher 10min mais j ai rien vu

alors je me suis dit que j allai aller chercher des croissant pour le petit dej

la bagnole est chaude puisqu elle a tourné 1/4 d heure au ralenti ya moins de 10 min ......et là ds le cul elle demarre pas (et pas de voyant de prechauff puisqu elle est chaude )

je pense a un probleme d anti demarrage car g changer la pile de mon plip cette semaine et a mon avis elle c deprogrammer

vous en pensez quoi ,?

je vais peut etre meme me racheter une deuxieme 206 1.6 16v et la vendre celle ci apres avoir resolu le pb
j en ai ras le bol de ces merde de diesel qui font ce qui veulent !
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 16:20

Problème d'anti démarrage? Tu as l'ODB ou pas? Si oui tu devrais avoir un message comme moi : "anomalie anti démarrage électronique"

Moi depuis un moi que les températures ont bien chuté j'ai de temps en temps cette anomalie... mais ca va, ca viens..
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 17:28

une chose est sûre les diesel haute de maintenant n'ont pas du tout le même temps de préchauffage qu'avant...

et concernant l'éventualité d'une prise d'air ou la pompe de gavage qui ne donne pas assez?

qu'en pensez vous ?
Revenir en haut Aller en bas
looping
Modérateur
looping

Messages : 3634
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 19:09

taybo a écrit:
non c'est pas possible, il y a forcément un problème!

mon vito qui a bientôt 300 000kms démarre mieux...

ouais ben c'est du merco hein , on va pas ce demander prk c'est increvable lol!
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 19 Jan 2013 - 19:52

laetit26 a écrit:
Problème d'anti démarrage? Tu as l'ODB ou pas? Si oui tu devrais avoir un message comme moi : "anomalie anti démarrage électronique"

Moi depuis un moi que les températures ont bien chuté j'ai de temps en temps cette anomalie... mais ca va, ca viens..

oui je l ai eu un coup ce message la premiere fois qu elle a beuguer

en plus j avais "pile du plip hs"

alors j ai changer la pile et j ai fait la manip qui est marquer ds le carnet pour remettre tout en place

mettre le contact et appuyer 5sec sur le bouton de la telecomande (apres changement de la pile de la telecommande) et ce message a disparu

mais elle demarre toujours pas cette trainée
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyLun 21 Jan 2013 - 13:13

up

des idées Question
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyLun 21 Jan 2013 - 13:26

Tu as bien vérifié ta baterie?
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyLun 21 Jan 2013 - 13:31

oui la batterie c bon j ai essayé de la démarrer avec les câble branché en parallèle sur ma 206 qui tournais au ralenti a coté et elle na pas démarrer non plus

donc batterie et demarreur c pas ca

la prechauf dont j avais un doute non plus car une fois elle a demarrer par miracle , je l'ai eteind 15min et en voulant la redemarrer elle na jamais redemarrer

j ai pas essayer depuis samedi car ca me casse les couilles

j attends un pote qui doit me brancher le pps dessus pour voir de quoi il en retourne

je pense a un pb d anti demarrage car j ai eu un message a la con la semaine derniere a ce propos
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 22 Jan 2013 - 17:12

le sujet divague de plus en plus!!!

pour ma part ce n'est pas un problème électronique...
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptySam 26 Jan 2013 - 11:52

pour ma part le diag pps me donne

calculateur bloqué ou verrouillé je sais plus

forcement ca demarre moins bien.... Suspect
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 29 Jan 2013 - 14:55

Rien pour aider à ton problème, mais juste une piste simple dans le cas de difficultés de démarrage à froid :

La 206 de ma brune n'a rien voulu savoir au démarrage un matin pendant les derniers froids.
Le démarreur tournait bien mais çà n'a pas voulu péter, même pas une amorce.
J'ai testé la batterie qui donnait encore environ 12v70 après plusieurs tentatives à lancer le bourrin, mais pas moyen.
J'ai laissé tomber, mis la batterie en charge toute la journée et au premier essai le lendemain le moteur s'est lancé immédiatement sans hésiter avec pourtant une température extérieure aussi basse que la veille... (environ -5°).
Depuis quinze jours pas de problème majeur, mais je pense que la batterie est en fin de vie et qu'elle ne doit plus donner suffisamment de puissance au démarrage même si elle affiche une tension à peu près correcte... (Elle a bientôt 7 ans).

Je me demande si le fait d'avoir un préchauffage "instantané" au lieu du bon vieux traditionnel de nos anciennes (comme sur ma ZX) n'impliquerait pas qu'il faille une batterie en pleine forme pour lancer correctement le moteur...

Pour l'anecdote, par sécurité je vais acheter une batterie plus puissante 63Ah - 610A, de marque réputée, en remplacement de la batterie d'origine qui n'est que de 60Ah et 540A.
Avec 70A de plus au démarrage çà devrait mieux booster... Cool


P.S. : je "fais" généralement entre 7 et 9 ans avec mes batteries voiture, en les surveillant normalement...
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 29 Jan 2013 - 18:03

salut kourgarou,

merci pour ta réponse, tu as d'ailleurs entièrement raison!

après avoir tout vérifier et tester ça ne pouvait être qu'un problème de batterie,

je suis allé chez Varta et j'ai discuté avec un gars qui bosse là-bas,

effectivement les hdi consomment énormément d' énergie au démarrage,

et les batteries premier prix sont de moins bonne qualité qu'une haut de gamme...(logique)

apparemment il faudrait comme tu dis minimum du 610A voir 640A,

les super discount vendent donc des batteries de merde et pas au bon amperage!!!

j'avais comme toi une 540 de "merde" depuis 2 ans résultat 2 hivers a galerer tout les matin a démarrer

j'ai désormais une varta en 610 A 63ah elle démarre sans problème par -5 -10°

problème résolu

Bilan :

Avant de vous lancer dans des frais à l'aveugle, VERIFIEZ votre batterie.

Et surtout : "le pas cher finit toujours par coûter cher"

N'ayez pas peur de mettre le prix pour celle qui vous emmène au boulot par tous les temps !!!
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 29 Jan 2013 - 18:46

j'ai changer la batterie de ma 206 2.0 hdi au debut de l'hiver, j'ai pris une batterie chez peugeot, en 640A, je ne suis jamais emmerdé pour demarrer, meme par -8°C

je vais changer celle de ma 306 hdi, elle fuit l'acide, je vais encore prendre une 640A chez peugeot, de toute façon, je trouverais pas moins chère je pense
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 29 Jan 2013 - 20:28

C'est clair en plus apparemment seule une 640 A de chez peugeot rentre dans le bac à batterie conçu pour...

Les 640A d'autres marque ne passent pas (dimensions)

Encore un coup de marketing finement joué par les constructeurs!
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMar 29 Jan 2013 - 20:58

je n'ai jamais fais attention, mais je ne crois pas que tu ai raison à ce sujet
Revenir en haut Aller en bas
Invité
Invité



2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid EmptyMer 30 Jan 2013 - 9:25

Si cela peut vous être utile, voici un site en ligne ou vous trouverez un choix de batteries avec les dimensions, sur lequel j'ai choisi ma future batterie : BATTERIES EN LIGNE
Nota : je les ai appelés par téléphone, il ne vont plus vendre les batteries "Fulmen", je n'ai pas demandé pour quelle raison... Mais comme j'avais choisi une Bosch, çà ne me dérange pas.
Revenir en haut Aller en bas
Contenu sponsorisé




2.OL hdi problème de démarrage à froid Empty
MessageSujet: Re: 2.OL hdi problème de démarrage à froid   2.OL hdi problème de démarrage à froid Empty

Revenir en haut Aller en bas
 
2.OL hdi problème de démarrage à froid
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» Problème démarage
» probléme d'allumage T220
» Adenium arabicum problème
» problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: