Forum consacré aux Peugeot 206 !
-13%
Le deal à ne pas rater :
Carte cadeau Cdiscount : payez 130€ et recevez 150€ pour les ...
130 € 150 €
Voir le deal

 

 [Résolu]Gros problème avec la 206

Aller en bas 
2 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyLun 5 Aoû 2013 - 9:06

Bonjour,

Hier, j'étais sur la route j'ai eu des gros ac-coups pendant quelques secondes, puis plus rien, pas anomalie et voyant sur le tableau de bord.
J'ai regardé la pompe "tulipe" et quand j'actionne celui-ci, j'ai des bulles d'air qui passent dans le tuyau transparent.
J'ai démonté le dessus du filtre à air pour voir les injecteurs, et là, j'ai vu des traces noires et humide autour des injecteurs N°2 & N°3.

Ce matin, je démarre la voiture, au moment que je prends la national, elle a fait des gros ac-coups puis le moteur à caler à 100m de chez moi et le voyant anomalie-pollution et afficher.

J'ai dû la stationné pour ne pas gêner la circulation et j'ai réussi à pomper mais il n'y a pas mal de bulle dans le circuit alimentation, j'ai réussi à revenir chez moi.

Pouvez-vous me dire ce qui là?

Je suis dégouté .... pale 

Merci d'avance.
Cordialement

PS: 206 1.4 HDI de 2004, j'ai oublié de préciser.


Dernière édition par 206xline08 le Dim 25 Aoû 2013 - 11:04, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyLun 5 Aoû 2013 - 14:32

Bonjour à tous,

C'est fait, j'ai changé tout le fuseau de tuyaux qui alimente la pompe de gasoil.

J'ai roulé avec et tout est ok, j'ai eu pour 190€.

Voilà.

A+
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 6 Aoû 2013 - 1:47

Plu de peur que de mal Wink
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 10:03

Bonjour à tous,

J'ai plus de souci jusqu'à aujourd'hui .....

Impossible de la faire démarrer, le démarreur tourne mais le moteur ne veut rien n'entendre, on a poussé en débrayant en mettant une vitesse, rien.

Il y a 2 jours elle démarrait super bien, hier, je ne l'ai pas démarré et aujourd'hui plus rien.....

La batterie a 12.37V
La vidange a été fait.
J'ai la moitié du réservoir rempli soit 578 kms au compteur.
Tous les câbles a été changer (l'araignée et depuis pas de souci)
Pas de bulle dans le circuit.
Les fusibles sont ok.
Filtre à air ok
J'ai ouvert le bouchon du réservoir pour voir.
Filtre à gasoil (purgée depuis le changement du câble araignée).

Pas de défaut sur l'ordinateur de bord ni sur ma MS509 (prise diagnostique).
J'ai débranché la batterie au bout de 15 mn, rien....

Mon garagiste est en vacance jusqu'à le 19 Août ..... pale 

Je ne sais plus quoi faire......

Avez-vous des solutions?

Bonsoir
Cordialement

PS: 206 1.4 HDI 2003.
Revenir en haut Aller en bas
Xav
Bronze Member
Xav

Messages : 5739
Date d'inscription : 08/05/2010
Age : 31
Localisation : Alsace - 67


[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 11:01

Voir un autre garagiste Laughing
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 11:09

Calculateur?
Je ne te le souhaite pas, je viens de donner!
Mais, tout pareil, demarreur qui se lance mais rien a faire.

Regarde aussi peut être du côté de la pompe de gavage...
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 11:17

Bonjour à tous,

J'ai réussi a démarrer en fessant 2 à 3 préchauffages de 2 mn.

Mais j'ai le voyant anomalie moteur est afficher, le moteur fait des micros secousses.....

La pompe de gavage ou se trouve t-elle? Au niveau de banquette arrière ou se trouve le cache noir?

Merci d'avance.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 11:24

oui, elle est là, mais alimentée par le calculateur.
Le calculateur encoie un signal au relais de la pompe, qui declenche la pompe.
tu dois en tendre un genre de "bzzzz" quand tu mets le contact quand la pompe entre en action.
le prechauffage ne sert a rien sur un HDi, sauf si il fait -15°, la tres haute pression de la rampe suffit.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 11:51

Arno666 a écrit:
oui, elle est là, mais alimentée par le calculateur.
Le calculateur encoie un signal au relais de la pompe, qui declenche la pompe.
tu dois en tendre un genre de "bzzzz" quand tu mets le contact quand la pompe entre en action.
le prechauffage ne sert a rien sur un HDi, sauf si il fait -15°, la tres haute pression de la rampe suffit.
Ok, donc tout a l'heure si ça ne marche plus, j'écouterais la pompe de gavage s'il y se déclenche ou pas.

Je sais bien que les bougies de préchauffage ne sert à rien, mon garagiste et la revue technique le confirme bien, ça en change pas.

J'espère que c'est ça .....
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 12:20

j'espere pour toi que ce n'est pas grave, comme je te le disais, la mienne sors juste de chez Pijo pour un changement de calculateur. Elle s'est coupée complètement a 140 sur l'autoroute (glups!), j'ai pu redemarrer ensuite, la semaine d'après, pas mal d'à-coups, et pour finir elle demarrait une fois sur 3 puis sur 5 puis plus du tout.. le tout en un mois de temps.

Mais je ne veux pas t'alarmer, ça se trouve tu n'as qu'une petite merdouille de rien du tout.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 12:28

sur ton 1.4hdi, tu va pouvoir la chercher et l'ecouter longtemps ta pompe de gavage... IL N'Y EN A PAS !!!
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 12:44

autant pour moi, j'ai un 2.0...
je pensais que c'etait identique au niveau fonctionnement.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 15:00

OK merci pour la réponse pour la pompe.

J'espère que c'est pas le calculateur....
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 17:43

Je viens de faire un tour, pas de souci, tout a l'air de bien marcher.

A part le calculateur ? Quelles autres pièces peuvent faire ceci pour que je vérifie aussi?

A+
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 20:05

et plus de voyant moteur?
Revenir en haut Aller en bas
Le Pec
PLANETE-206 ADDiCT
Le Pec

Messages : 2452
Date d'inscription : 07/08/2010
Age : 31
Localisation : Montpellier


[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 20:26

c'est con mais le capteur pmh ???
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 20:41

Arno666 a écrit:
et plus de voyant moteur?
Plus de voyant ..... il a disparu après redémarrer une deuxième fois.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 20:42

@Le Pec a écrit:
c'est con mais le capteur pmh ???
C'est le PMH qui pourrait faire cette merde-là?
Revenir en haut Aller en bas
Le Pec
PLANETE-206 ADDiCT
Le Pec

Messages : 2452
Date d'inscription : 07/08/2010
Age : 31
Localisation : Montpellier


[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 20:52

ca me l'a fait sur le dv6 de ma 307, gros accoups, le moteur coupait seul, defois ca marchais nikel, et ca lachais souvent quand j’accélérais bien fort (voie d'inssertion) ou le moteur coupait, obligé de s'arreter physiquement pour redémarrer quand ca le voulais...

la clips de la fiche avais cassé, j'ai mis un rilsant et plus de soucis... j'avais une anno de surpression d'huile (le moteur broutait donc normal) et problème moteur...
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 22:12

Merci Le Pec.

J'ai regardé sur la RTA qui en parle mais il ne montre pas où ça se situe exactement.

C'est vague a coté de la courroie de distribution sur la culasse.Une fiche grise a 2 ou 3 fils, bref je vais voir ceci demain.

Au fait, c'est facile a démonter ou pas (réglage etc...).

Bonsoir et merci pour tout.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMar 13 Aoû 2013 - 22:12

Merci Le Pec.

J'ai regardé sur la RTA qui en parle mais il ne montre pas où ça se situe exactement.

C'est vague a coté de la courroie de distribution sur la culasse.Une fiche grise a 2 ou 3 fils, bref je vais voir ceci demain.

Au fait, c'est facile a démonter ou pas (réglage etc...).

Bonsoir et merci pour tout.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMer 14 Aoû 2013 - 11:59

Bonjour à tous,

J'ai trouvé et j'ai commandé la pièce.

A+ Merci pour tout, je vous tiendrais au courant de l'évolution.
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMer 14 Aoû 2013 - 12:22

C'est bien ça alors? la fiche de ton PMH est cassée?
tant mieux!
Revenir en haut Aller en bas
Invité
Invité



[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMer 14 Aoû 2013 - 13:47

Arno666 a écrit:
C'est bien ça alors? la fiche de ton PMH est cassée?
tant mieux!
Non, elle n'est pas cassé, tu confonds avec "Le Pec".

Ce matin, elle a bien démarré sans broncher.

J'ai commandé ceci et un filtre à gasoil en plus.

A+
Revenir en haut Aller en bas
Le Pec
PLANETE-206 ADDiCT
Le Pec

Messages : 2452
Date d'inscription : 07/08/2010
Age : 31
Localisation : Montpellier


[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 EmptyMer 14 Aoû 2013 - 21:37

donc c'est ton capteur qui chiai aussi.
Revenir en haut Aller en bas
Contenu sponsorisé




[Résolu]Gros problème avec la 206 Empty
MessageSujet: Re: [Résolu]Gros problème avec la 206   [Résolu]Gros problème avec la 206 Empty

Revenir en haut Aller en bas
 
[Résolu]Gros problème avec la 206
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème avec l'architecte ?
» Problème avec IMAGEHOTEL ???
» Problème avec mes boules en cèdre...
» Problème avec le terreau (Troene ligistrum)
» Problème avec le site de Photobucket

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: