Forum consacré aux Peugeot 206 !
Le Deal du moment : -46%
Yakuza Like a Dragon Jeu PS5
Voir le deal
32.19 €

 

 [Résolu] Ralenti qui oscille entre 2000 et 3500 tm

Aller en bas 
2 participants
AuteurMessage
Fynou
P


Messages : 32
Date d'inscription : 24/05/2016
Age : 32
Localisation : Antananarivo


[Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty
MessageSujet: [Résolu] Ralenti qui oscille entre 2000 et 3500 tm   [Résolu] Ralenti qui oscille entre 2000 et 3500 tm EmptyMar 20 Déc 2016 - 13:08

Bonjour à tous,

J'ai depuis quelques semaines un soucis de ralenti avec ma 206 1.4l essence.

Au départ, le problème s'est produit de manière aléatoire. Je roule normalement sur route et il apparaît. Après je m'arrête quelques minutes, j'éteins le moteur et le problème disparait.

Au fil du temps, le problème devenait permanent, à froid comme à chaud. Voici ci-dessous comment ça se présente :

1) lors des changements de rapport (à 2000tm par exemple), le ralenti monte dans les 3000 ou 3500.
2) lorsque je suis au point mort ou à l'arrêt, le ralenti veut pas descendre mais reste dans les 2000 voir 3000tm. Donc pour essayer de faire descendre le ralenti, je suis obligé de garder une vitesse enclenchée + trouver le point de patinage + freinage.
3) lors des décelerations, elle accélère toute seule
4) lorsque je roule "en quatrième ou en cinquième par exemple " sans appuyer sur la pédale d'accéleration, je ressens un léger accoup (un seul)

Pensant qu'il s'agissait d'un problème de courant vu que ceci a commencé depuis que j'ai ajouté un ampli à mon autoradio. J'ai testé la charge de l'alternateur avec un multimètre et là, j'ai constaté que celle-ci se trouve au dela des 15v trop élevé. Du coup, le régulateur d'alternateur n'étant pas incorporé, j'ai acheté un neuf incorporé pour le remplacer. La tension est devenu normale. Je supprimais l'ampli audio.
Je roulais normalement pendant 10km est le problème est revenu.

Ensuite, j'ai donc commencé par déposer et nettoyer le boitier papillon + moteur pas à pas (je n'ai pas démonté l'actuateur), le tout uniquement avec un chiffon, donc pas de nettoyage en profondeur. J'ai roulé une semaine sans soucis et ensuite le problème est revenu.

Finalement, je décide de passer la valise, et ça a détecté la bobine d'allumage. En même temps, le technicien me disait que ça pouvait aussi venir des sondes de températures liquide de refroidissement (vert et marron) qui donnent éventuellement de fausses informations au calculateur. Donc il a effacé l'erreur, démarré la voiture et ça semblait ok. En revanche, j'ai roulé pendant 5km et bof toujours le même problème.

J'ai donc laissé la voiture pendant deux semaines, le temps que je commande quelques pièces sur Oscaro : Bobine d'allumage electrifil, sonde de température d'eau vert, marron.

Une fois les pièces reçues, j'ai tout de suite remplacé les deux sondes. je repasse la valise avec un autre garagiste, et cette fois l'erreur affichée est le capteur d'admission d'air (MAP). Encore une fois, le mec a corrigé l'erreur et ça n'est plus revenue.

Il me conseille ensuite de ne pas tout de suite remplacer la bobine mais, me propose de faire un essai pendant quelques jours et on refait un contrôle par la suite.

Je suis donc partie rouler et 5km plus tard, le problème revient. Je retourne directement voir le garagiste et une fois arrivé chez lui, le problème a disparu. Il teste avec la valise et ne constate aucune erreur.

Le lendemain, je décide de monter la bobine neuve + contôle des bougies (nickel). je roule 5 ou 10km et le problème revient. je rentre chez moi et ça disparaît.

Donc là je suis à bout, je ne sais plus ce que je dois faire. Le problème ne vient donc ni de la bobine, ni des sondes de température. Est ce que quelqu'un aurait d'autres pistes avant que je me ruine à changer tous les capteurs ou pieces svp.
Merci d'avance


Dernière édition par Fynou le Mar 17 Jan 2017 - 10:11, édité 4 fois
Revenir en haut Aller en bas
looping
Modérateur
looping

Messages : 3634
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


[Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty
MessageSujet: Re: [Résolu] Ralenti qui oscille entre 2000 et 3500 tm   [Résolu] Ralenti qui oscille entre 2000 et 3500 tm EmptyMar 20 Déc 2016 - 17:18

bonsoir ,

as tu tésté ton boitier "pas a pas" quand tu la démonté ?

c'est peu étre simplement lui qui fait le con Smile
Revenir en haut Aller en bas
Fynou
P


Messages : 32
Date d'inscription : 24/05/2016
Age : 32
Localisation : Antananarivo


[Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty
MessageSujet: Re: [Résolu] Ralenti qui oscille entre 2000 et 3500 tm   [Résolu] Ralenti qui oscille entre 2000 et 3500 tm EmptyMar 20 Déc 2016 - 20:00

Hello,
Je ne l'ai pas testé non, j'ai juste nettoyé avec un chiffon sans même pulvériser quoi que ce soit. Mais comment faire pour le tester?

de toute façon, j'ai déjà commandé un moteur pas a pas neuf qui devrait arriver la semaine prochaine mais je suis assez sceptique. J'ai lu des sujets où certains ont changé pas mal de capteurs mais en vain...

Quoi que en ce moment, depuis le dernier diag + le changement des deux sondes LDR, il y a eu une légère amélioration. Le problème peut réapparaitre mais peut aussi disparaitre après quelques kilomètres parcourus.
Revenir en haut Aller en bas
Fynou
P


Messages : 32
Date d'inscription : 24/05/2016
Age : 32
Localisation : Antananarivo


[Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty
MessageSujet: Re: [Résolu] Ralenti qui oscille entre 2000 et 3500 tm   [Résolu] Ralenti qui oscille entre 2000 et 3500 tm EmptyMar 17 Jan 2017 - 10:10

Bonjour,

Problème résolu, c'était effectivement le moteur pas à pas.
Revenir en haut Aller en bas
Contenu sponsorisé




[Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty
MessageSujet: Re: [Résolu] Ralenti qui oscille entre 2000 et 3500 tm   [Résolu] Ralenti qui oscille entre 2000 et 3500 tm Empty

Revenir en haut Aller en bas
 
[Résolu] Ralenti qui oscille entre 2000 et 3500 tm
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Paysages de montagne en Vanoise (entre 2000 et 3500 m)
» pour 3000 euros le meilleur mécanisme ?
» sifflement a environs 2500 TOURS
» sifflement entre 2000 et 2500 tours sur fiat 130 multijet
» Demande Avis [Budget entre 2000 à 3000€ - Neuf]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: