Forum consacré aux Peugeot 206 !
Le Deal du moment : -13%
Carte cadeau Cdiscount : payez 130€ et recevez ...
Voir le deal
130 €

 

 [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]

Aller en bas 
4 participants
AuteurMessage
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptyVen 9 Sep 2016 - 22:58

Bonsoir,

Ayant eu coup sur coup des contraventions pour excès de vitesse, j'ai commencer à instiguer.
J'ai constater une vitesse entre 7 à 10 Km/H. de plus que la vitesse indiqué sur mon compteur.
J'ai vérifié avec une autre voiture à coté de moi, les G.P.S. et les radars pédagogiques.
Le problème viendrait-il d'un défaut de tarage ?
C'est un JAEGER T1/21K-JA.
Merci de votre aide !
[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] 20160912


Dernière édition par Stavros le Mar 29 Nov 2016 - 17:45, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptyVen 9 Sep 2016 - 23:01

normalement ton aiguille de vitesse doit se trouver sur le 10 km/h et non en dessous comme sur ta photo.
Quand tu mets le contact les aiguilles bougent ?
Revenir en haut Aller en bas
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptyVen 9 Sep 2016 - 23:09

Salut,

Quand le contact est mis, il n'y a que les aiguilles essence et huile qui bougent.
Quand je démarre, il y a en plus l'aiguille des tours qui vient chercher le 10.
L'aiguille des vitesses est toujours immobile dans tout les cas.

Merci de ton aide.
Revenir en haut Aller en bas
fatalerrorbadsector
PLAN
fatalerrorbadsector

Messages : 183
Date d'inscription : 09/09/2010
Age : 61
Localisation : Savoie


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 6:32

Bonjour,
côté roues : tu es conforme à la monte d'origine ?
Revenir en haut Aller en bas
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 8:08

Salut,

Je ne connais rien en voiture, tu peux me dire comment vérifier ça ?

Merci de ton aide.
Revenir en haut Aller en bas
Un_Castor
PLANETE
Un_Castor

Messages : 841
Date d'inscription : 21/10/2015
Age : 24
Localisation : Nice


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 8:48

Ouvre ta portière conducteur, et tu vas voir une étiquette collée sur l'encadrement, regarde la taille des pneus écrit, et vérifie ça sur ton pneu lui même.
Après le fait que l'aiguille soit si basse n'est pas a cause des pneus ^^
Revenir en haut Aller en bas
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 9:23

Salut,

J'ai vérifier mes 4 pneus sont des bien des GOODYEAR GT2E 175/65 R 82T.
[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] 20160913
Revenir en haut Aller en bas
mike86
PLANETE-206 ADDiCT
mike86

Messages : 3473
Date d'inscription : 10/05/2014
Age : 43
Localisation : vienne (86)


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 9:45

ton compteur  n'aurait pas été démonter  pour changer  le micro moteur et  l'aiguille mal remontée .


pour moi tu as la solution de l'ouvrir démonter l'aiguille et la repositionner correctement et faire un essaie sur route avec un gps pour comparé . ( le compteur indique ~~ 3 km/h au dessus du gps )
Revenir en haut Aller en bas
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptySam 10 Sep 2016 - 11:24

Salut.

C'est ce que je pensait faire aussi, par contre avant de démonté j'ai aperçu que l'aiguille des tours est aussi en dessous du zéro alors qu'elle ne l'était pas hier.
[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] 20160914

Ok, donc j'ai réussis à tout démonter et j'ai remarquer que l'aiguille des tours, elle, est "libre". En secouant le compteur elle prends n'importe qu'elle position.
[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] 20160915
Revenir en haut Aller en bas
Stavros
P
Stavros

Messages : 24
Date d'inscription : 09/09/2016
Age : 27
Localisation : Soissons


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptyDim 11 Sep 2016 - 18:26

Bonsoir.

Pour l'aiguille du compte tour, je ne sais pas ce qui lui a pris mais elle s'est replacer quand j'ai mis le contact.

Pour l'aiguille de la vitesse, je l'ai enlever plus replacer sur le 10. Pour le moment elle y reste.
Effectivement quand je roule à 90 Km/H compteur, j'ai 87 Km/H GPS donc -3 Km/H comme tu m'avais dit !
Par contre, maintenant elle réagis bien quand je met le contact alors qu'avant non.

Je croise les doigts !

Merci de vos conseils !
Revenir en haut Aller en bas
mike86
PLANETE-206 ADDiCT
mike86

Messages : 3473
Date d'inscription : 10/05/2014
Age : 43
Localisation : vienne (86)


[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] EmptyDim 11 Sep 2016 - 19:50

super
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty
MessageSujet: Re: [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]   [RESOLUE] Mauvaise indication de vitesse ? [RESOLUE] Empty

Revenir en haut Aller en bas
 
[RESOLUE] Mauvaise indication de vitesse ? [RESOLUE]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» souci indication tableau de bord
» La mauvaise herbe
» Oxalis pes-caprae, une mauvaise herbe du sud
» commande de vitesse très dures sur vito
» Régulateur de vitesse .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: