Forum consacré aux Peugeot 206 !
Le Deal du moment : -14%
Apple MacBook Air (2020) 13,3″ au meilleur prix
Voir le deal
974 €

 

 Xénon H1 soucis

Aller en bas 
AuteurMessage
Invité
Invité




Xénon H1 soucis  Empty
MessageSujet: Xénon H1 soucis    Xénon H1 soucis  EmptyMer 25 Nov 2015 - 16:54

Salut à tous, voilà j'ai changé mon kit xénon sur ma titine, c'est un kit H1 en 55w-6000K, problème impossible de les allumer. J'ai donc remis mes anciens ballast en gardant mes nouvelles ampoules et la ça marche.

J'ai cependant une question, Sur mon ancien kit sur les ballast était relié un "relais 23 000V" que je ne retrouve pas sur le nouveau kit.. cela pourrait il venir de la ou bien les nouveaux ballast sont censés jouer le rôle du relais ?

Merci d'avance pour votre aide:)
Revenir en haut Aller en bas
playb0y
PLANETE-
playb0y


Messages : 1047
Date d'inscription : 06/09/2011
Age : 34
Localisation : Annecy


Xénon H1 soucis  Empty
MessageSujet: Re: Xénon H1 soucis    Xénon H1 soucis  EmptySam 12 Mar 2016 - 8:22

Hello,

Le kit que tu as acheté, tu l'as acheté à un revendeur j'imagine, qui a du le tester.
Une des première choses qu'il faut regarder si tu n'a l'as pas fait c'est la polarité de la grosse broche qui part du ballast vers l'ampoule. Il y a un + et un - et si tu mets la broche dans le mauvais sens ça ne marche pas.

Après concernant le relais absent, il y a des kit ou tu ne les trouve pas. Moi j'ai changé mon vieux kit 6000k 35w ballasts slim par un kit h1 55w 6000k avec ballast dernière génération non slim et je n'ai pas de relais sur le dernier kit.

Tu as acheté ou ton kit ?
Revenir en haut Aller en bas
 
Xénon H1 soucis
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un zelkova nire me pose des soucis
» Des soucis avec un rosier nain en pot
» graines de soucis
» Soucis avec une montre Poljot traveller automatic
» L'arbre à soucis.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: