Forum consacré aux Peugeot 206 !
Le Deal du moment :
Pack Smartphone Samsung Galaxy S22 6.1″ + Galaxy ...
Voir le deal
599 €

 

 [question] soucis avec le xénon

Aller en bas 
AuteurMessage
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyMer 17 Oct 2012 - 22:54


Donc après avoir eu un anti erreur qui a cramé en juillet je recommande une paire d'anti erreur à yaka. Comprenant rien il me donne un plan de montage.

J'ai tout monté, tout fonctionne et au moment de repasser correctement les fils j'ai du défaire une masse et cette ******* est allée touché la tourelle et pouf gros arc élec.

Du coup impossible de savoir si qu'est ce qui a prit, j'ai refait le montage avec une autre paire de ballast:
> le xénon ne s'allume
> les relais collent bien
> l'alim arrive jusqu'à l'entré du ballast (en sortie j'ai rien pour testé du 23.000 volt)
> l'anti erreur chauffe (est-ce normal)

Après ce genre de bourde, faut-il attendre un peu ou pas ? Je pose la question puisque une fois j'ai un ballast qui avait refonctionné une semaine après.
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 8:30

c bien des saloperies ces xénons adaptables

tu n'est pas le premier à être emmerdé ni le dernier malheureusement

moi j ai ça dans mes phares de moto

http://www.carbulbsdirect.com/product/diamond-vision-h7-twin-pack

avec des veilleuse à led (2 euros les 2 chez 2a4) et ça éclaire quasi comme un xénon (blanc) et je me pourri pas la vie

a méditer .....

photos
[question] soucis avec le xénon 27042010
[question] soucis avec le xénon 27042011

désolé d avoir "pourri" ton sujet mais si ca peut donner des idées a certains et eviter des depenses ou des emmerdes a d autres .....


crdlt


Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 11:14

yep c'est sur, disons aussi qui ce n'est pas vraiment prévu pour prendre une surtension du à une fil de masse qui touche la tôle. Je vais remonter le tout ce matin je vais bien voir
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 13:49

bon j'ai tout rebranché, sa fonctionne, les ballast slim eux par contre veulent plus fonctionner je sais pas pourquoi. J'ai retiré les veilleuses led (utile ou pas je sais pas). Sa merde quand même beaucoup moins avec les anti erreur........................mais ce n'est pas fiable à 100%, la guirlande est apparu deux fois sur une dizaine d'allumage.
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 18:49

Slt gillaster

Tu a mis des anti-erreurs sur une 206????

Car sur mon SW de fins 2006 j'ai des xenons depuis 1 an1/2 sans souci anti-erreur avec full options (sur 206 je précise).

Merci de t'a reponse
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 18:53

1.6 16v sw 2003 une vrai guirlande sans les anti erreur. Tient question pour toi tu es en 35W ou 55W ?

Je peux pas comparer mes deux paires de ballast sont en 35W.
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 18:56

Je suis en 35w

La puissance nominal 35w ou55w c'est le temps nécessaire pour obtenir l'allumage complet plus il est hauts plus vite tu atteint l'éclairage maxi 5000 6000 ou 8000k

Je n'ai absolument jamais eu de problème et jamais mis d'anti-erreur depuis plus 1an 1/2
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 18:58

et le ballast côté droit il est sous le BSI je suppose dans ta 206 ?

c'est la loterie avec le multiplexage j'ai l'impression et je suis mal tombé.
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 19:01

Sous le BSM tu veux dire???

non comme je suis en SLIM je me suis mis directement sur le phare droit et gauche respectivement. Ou sinon sur la traverse du phare quand j'avais ma S16
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyJeu 18 Oct 2012 - 19:12

ah ok, je peux pas mes slim ne veulent plus fonctionner donc gros modèle !
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyVen 26 Oct 2012 - 19:09

donc c'est bien le ballast vs boitier électro qui passe pas. J'ai déporté le premier ballast c'est tout de suite plus fiable.

[question] soucis avec le xénon 4043521001928
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyMar 20 Nov 2012 - 20:29

petit up pour petit problème assez Shocked je m'explique, depuis trois jours au démarrage quand j'allume les phares c'est la guirlande. Par contre un fois que l'auto est a température vers 80 degrés aucuns soucis à l'allumage.

Quelqu'un serait d'où viens le soucis ?
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyMer 21 Nov 2012 - 9:22

Champs magnetique qui se fait entre le ballast et le bsi ou le calculateur.

C est recurent comme probleme. Moi ca me le fait de temps en temps.

Un collegue lui avait monter du xenon et avait tout le temps tout le temps la guirlande, peut importe ou il mettait ces ballast. C est au petit bonheur la chance Wink

Mais la temperature du moteur n a rien a voir au fait que la guirlande s allume ou pas Wink
Revenir en haut Aller en bas
Invité
Invité




[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon EmptyMer 21 Nov 2012 - 12:49

bah écoute pourtant un fois le moteur chaud j'aurais à 100% aucuns soucis. Et a froid bingo. Et pourquoi sa me fait au bout de trois semaines de montage. Les anti erreur fonctionnent puisque ce sont eux qui alimente le xénon.

le ballast est suffisamment loin du BSI normalement, et sa serait étonant que celui contre le phare gauche cause problème.

reste a essayer avec les veilleuse d'origine puisque j'ai des veilleuse à led a la con
Revenir en haut Aller en bas
Contenu sponsorisé





[question] soucis avec le xénon Empty
MessageSujet: Re: [question] soucis avec le xénon   [question] soucis avec le xénon Empty

Revenir en haut Aller en bas
 
[question] soucis avec le xénon
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» kit xénon
» Question sur Xenon
» CT avec Xenon
» feux xenon
» Kit xenon

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Modifications intérieures / Extérieures / Moteurs-
Sauter vers: