Forum consacré aux Peugeot 206 !
Le Deal du moment : -30%
Maillot de Football de l’Équipe de France
Voir le deal
63 €

 

 [Résolu] Essuie glace avant qui 'tape"

Aller en bas 
3 participants
AuteurMessage
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyJeu 10 Oct 2013 - 19:04

Salut !

J'ai un petit soucis avec l'essuie glace avant côté conducteur, il a tendance à "taper" en fin de butée.

J'ai lu sur des forums que c'est un réglage à faire avec une roue cranté qui serait dans le bras de l'EG. Cependant j'ai rien trouvé :s

Quelqu'un saurait m'expliquer svp?

Merci bounce


Dernière édition par Ven69 le Lun 28 Oct 2013 - 17:09, édité 1 fois
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 1:19

quel marque l'essuis glace ? et quel age ?

car quand il claque, c'est le caoutchouc racleur qui n'est pas assez souple
soit parce qu'il est vieux, est devenu sec avec le temps, donc à changer
soit parce que ce sont des essuis glace de merde à pas cher :lol:donc à changer aussi Wink

j'en ai essayer pas mal de plusieurs marque sur ma 205 (ils claquait facilement), champion, leclerc, feuvert, norauto, valeo, bosch, et pour moi les meilleur etait les bosch, ceux avec un petit deflecteur dessus pour les plaquer Wink
les valeo n'etait pas mauvais non plus mais ils couinaient
les autre marque moins cher n'en parlont pas, couinait, claquais, voir faisait des traces et essuyait mal meme neuf

actuellement j'ai des bosch aerotwin, les essuis glace souple et silencieux, et c'est reellement le cas Cool 
les prochain je testerais les valeo du meme genre, ils sont au meme prix, voir si ils sont de meme qualité Wink

ca coute environ 30€ la paire, ca fais certe un peu cher, mais la qualité est vraiment là, pas de bruit, ca essuis bien, et ils durent plutot longtemps, ca fais plus de 2 ans que je les ai, je suis un gros consomateur d'essuis glace (la moindre goute je les met), sur ma 205 je les changeais tous les ans presque


si par contre ca le fait avec un essuis glace de bonne qualité et qu'il est neuf ou recent, ca peut etre un soucis de bras d'essuis glace dont le ressort est trop souple, mais là je ne sais pas comment on les retend
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 7:44

je viens d intaller les valeo extrem silencio et franchement c'est top pour l instant alors que ca claquait fort avec mes anciens. a voir ds le temps
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 12:39

Merci de vos réponse, je sais pas de quand date les essuie glace j'ai acheté la voiture en janvier je ne les ai pas changé depuis. Par contre ils ont l'air en bon état et il me semble pas que ça vienne de la lamelle.

Je suis allé sur ce forum http://www.forum-auto.com/les-clubs/peugeot-206-207/sujet61841.htm ou ils ont apparemment le même soucis que moi et ils parlent de réglage de la roue cranté.

Je voulais être sur que ça ne vienne pas du réglage avant d'en acheter d'autre sinon j'aurais des balais neuf pour rien^^
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 14:58

c'est quel marque d'essuis glace ? c'est ecrit dessus Wink

sinon sur forum auto, le mec à ses essuis glace qui touchent le montant du parebrise, dans ce cas là c'est soit le bras qui est decalé sur son axe, donc faut le demonter et le remetre en place
soit un essuis glace trop long
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 20:33

BAh tu vas rire "Chtit" mais y'a rien de marqué comme marque...J'ai cherché dans tous les coins y'a absolument rien....

Sinon hier j'avais fait une petite vidéo juste pour qu'on entende le bruit je te la met là si ça te permet de mieux me comprendre^^  

Revenir en haut Aller en bas
Antoine74
Administrateur
Antoine74

Messages : 4197
Date d'inscription : 19/05/2011
Age : 27
Localisation : Thonon (74)


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 21:23

J'avais exactement le même bruit après avoir acheté ma 206. J'ai changé les balais d'essuie-glace et ça a résolu le problème (les anciens balais devaient être trop vieux).

En ce moment j'ai des Valeo silencio x-trem et j'en suis très satisfait Smile
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 21:47

Bon je vais essayer de changer de balai alors. Je vais voir d'après ce que vous m'avez conseiller ^^
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 22:29

ok, moi j'avais compris qu'il claquait sur le parebrise, comme si ils se soulevais un peu 5 ou 6 fois de suite

en fait non, là c'est vraiment un clac au changement de sens, donc ca vient bien du fait que le caoutchouc du balais d'essuis glace est trop rigide, et occasionne un bruit quand il doit changer de sens

en plus, quand ce sont des valeo ou des bosch, c'est forcement ecrit dessus, en general en plein milieu du balais, donc si rien d'ecrit à mon avis c'est du balais à pas cher

change le, et si possible pour des balais souple silencieux (bosch aerotwin ou valeo silencio Xtrem) tu vera que c'est top confort Very Happy 

perso je les avais commandé sur oscaro car je ne les trouvais pas en magasin (que du "bas de gamme en supermarché, et en centre auto stock vide ou pas la bonne taille)

pack bosch http://www.oscaro.com/balai-d-essuie-glace-bosch-3-397-118-911-492818-298-p

valeo un peu plus cher
conducteur http://www.oscaro.com/balai-d-essuie-glace-valeo-567949-713048-298-p
passager http://www.oscaro.com/balai-d-essuie-glace-valeo-567940-713037-298-p
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyVen 11 Oct 2013 - 23:53

Bon bah du coup je pense que je vais me commander les bosh. Ça fera pas de mal de les changer en plus car ceux que j'ai actuellement sont pas top ça fait plein de trainée d'eau ça éblouie plus qu'autre chose et en plus avec le bruit quils font j'ai une tête énorme au bout de 10 min mdr.

Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 28
Localisation : Gard


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptySam 12 Oct 2013 - 10:34

+1 pour tes balais qui sont cuits, j'avais le meme bruit et après 3h de route sous fortes pluies j'ai pété un cable et suis allé acheté des neufs le lendemain Laughing 
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptySam 12 Oct 2013 - 12:09

@perrrin a écrit:
+1 pour tes balais qui sont cuits, j'avais le meme bruit et après 3h de route sous fortes pluies j'ai pété un cable et suis allé acheté des neufs le lendemain Laughing 
Merci ça confirme donc bien l'état de mes essuies glace tous pourris !


J'ai commandé les Bosch je vous tiendrais au courant une fois reçus et montés !
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyMer 16 Oct 2013 - 11:52

Bon j'ai reçu les essuies glace, ils sont montés, maintenant j’attends la pluie....Il suffit que j'ai mes nouveaux EG pour que le soleil se pointe sérieux Neutral 

Cependant je les ai essayé une ou deux fois et il n'y avait pas le bruit donc à confirmer mais ça devrait être bon Very Happy 
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyMer 16 Oct 2013 - 15:47

tu peut les tester en balançant du lave glace, ca fera pareil Wink (les essayer sur le parebrise sec ca les abimes)
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyMer 16 Oct 2013 - 19:27

Ouais j'ai fais que 2 fois pour pas trop les abîmer non plus. Mais je voulais pas mettre du lave glace il dégueulasse tout mon pare brise après ! Pour une fois qu'il est à peu près propre xD

Et du coup j'ai pris la moto pour aller bosser je me suis taper la flotte au retour xD j'y comprend plus rien à ce temps moi !
Revenir en haut Aller en bas
Invité
Invité



[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" EmptyLun 28 Oct 2013 - 17:09

Bon j'ai enfin pu tester les EG avec la pluie ! Rien à dire le top ! Ils ne font aucun bruit et n'ont rien à voir avec ems anciens EG ! C'est le jour et la nuit ^^

Merci encore de vos conseil Smile
Revenir en haut Aller en bas
Contenu sponsorisé




[Résolu] Essuie glace avant qui 'tape" Empty
MessageSujet: Re: [Résolu] Essuie glace avant qui 'tape"   [Résolu] Essuie glace avant qui 'tape" Empty

Revenir en haut Aller en bas
 
[Résolu] Essuie glace avant qui 'tape"
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Essuie glace
» [Resolu] Moteur Essuie Glace LT 28 (1983)
» Essuie glace arrière
» commutateur essuie-glace
» essuie glace arriere

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: