Forum consacré aux Peugeot 206 !
Le deal à ne pas rater :
Forfait Sosh Série limitée : 40 Go pour 9,99€
9.99 €
Voir le deal

 

 [RESOLU] Problème essuie glace arrière

Aller en bas 
3 participants
AuteurMessage
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyMer 10 Avr 2013 - 20:46

Bonjour;

Il y a 15 jours mon essuie-glace arrière de mes 2061.4 hdi SW, ne marche plus, pourtant le lave glace marche impeccablement et quand j'actionne le Comodo on entend le déclic pour actionner l'essuie-glace arrière.

En tapant derrière le cache noir du moteur, il a remarché pendant quelques jours.

Ce matin, plus rien, il ne veut plus se mettre en marche. De temps en temps, elle bouge un peu, puis elle s'arrête.

Tout le restant marche, le déclic, lave glace, dégivrage arrière mais je n'ai pas de buée pour savoir si oui ou non sa marche.
Le fusible est ok.
Le com2000 est neuf -2 ans.

Retirer le cache noir du moteur de l'essuie-glace, pas de fils coupés ou autres.

Pour vous, c'est quoi?

Le moteur HS
Fils coupé

Bonsoir


Dernière édition par 206xline08 le Jeu 25 Juil 2013 - 21:19, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyMer 10 Avr 2013 - 20:51

moi Perso je dirait Moteur HS Rolling Eyes
Revenir en haut Aller en bas
Xav
Bronze Member
Xav

Messages : 5739
Date d'inscription : 08/05/2010
Age : 32
Localisation : Alsace - 67


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyMer 10 Avr 2013 - 21:21

+1 pour le moteur !
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 1:33

controle les cable d'allimentation partant du relais jusqu'au moteur, voir si ils sont bien connecter et pas oxydé

eventuellement nettoie les à la brosse mettalique et rebranche les correctement


mais le fait que d'avoir tapé dessus l'ai fait remarché quelque temps fais clairement pensé à un moteur HS (c'est comme un demarreur en fait, les charbon colle et taper dessus les decole)

et dans ce cas là, seul solution c'est de remplacer le moteur d'EG Wink
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 10:26

controle si le courant arrive jusqu au moteur mais je pense aussi a un moteur d essuie glace grillé
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 13:25

si il entend le clic du relais, ca veut dire que le courant arrive au moins jusqu'a lui

apres y'a plus que le cable qui va du relais au moteur, et le cable de masse, à verifier leurs bon fonctionnement

Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 17:45

Bonjour à tous,

Merci pour vos messages.

Ce matin, tout remarche impeccablement, SANS RIEN FAIRE Shocked lave glace etc . ok.

À 12 h, je refais et là, l'essuie-glace remonte un peu (faiblement) puis il s’arrête et depuis plus rien faire... : evil:

je viens de refaire un test, rien n'a fait ça ne marche plus du tout.

J'ai démonté et j'ai branché une batterie sur le moteur EG, nickel.
J'ai mis du nettoyant connections, RAS ça ne marche toujours pas.
J'ai débranché la batterie pour voir, ça ne marche toujours pas.

J'ai mis les fils de la batterie de réserve directement sur les fils qui vont au relais et là, j'entends bien le relais se déclencher et donc il n'y a pas de fils coupés autrement je ne l'aurais pas entendu.

Je verrai demain pour essayer vos méthodes et bien regarder tout.

Pour résumé:

Moteur EG >> OK
Relais >> OK

Bonsoir

A+
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 20:20

J'ai trouvé:

[RESOLU] Problème essuie glace arrière Img_0912

Je l'ai branché en direct et ça marche en mettant le dégivrage arrière + position EA mais je n'ai plus de stop, il marche en continu.

Et mettant ceci ci-dessous, plus rien ne marche et donc c'est bien ça le problème, c'est un contacteur ce truc-là?

[RESOLU] Problème essuie glace arrière Img_0913

Voilà problème résolu.

Merci pour tout
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 11 Avr 2013 - 23:36

c'est juste le connecteur, donc il doit je pense soit avoir un fil de coupé, soit avoir une cosse abimé/oxydé Wink
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyVen 12 Avr 2013 - 0:01

c'est toujours plus simple et moins cher de devoir changer un connecteur plutôt que le moteur !
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyVen 12 Avr 2013 - 0:13

je m'attendais à pire que ca niveau prix le moteur d'EG arriere

bon le bout de faisceaux est quand meme moins cher

en casse ca ne coutera rien meme Wink

[RESOLU] Problème essuie glace arrière Sanstitre5eb
[RESOLU] Problème essuie glace arrière Sanstitre6ao
[RESOLU] Problème essuie glace arrière Sanstitre7a
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyVen 12 Avr 2013 - 13:45

@chtit a écrit:
je m'attendais à pire que ca niveau prix le moteur d'EG arriere

bon le bout de faisceaux est quand meme moins cher

en casse ca ne coutera rien meme Wink

[RESOLU] Problème essuie glace arrière Sanstitre5eb
[RESOLU] Problème essuie glace arrière Sanstitre6ao
[RESOLU] Problème essuie glace arrière Sanstitre7a

Merci pour ton message.
41€ pour un bout de câble, mon Dieu que c'est cher ... Suspect

il marche parfaitement:

- Commodo essuie-glace qui marche sans mettre le dégivrage arrière et il se stoppe comme avant. Neutral
- Sans commodo essuie-glace en marche mais avec le dégivrage arrière, il ne s’arrête pas.

J'ai demandé à un collègue qui travaille dans une casse de me rapporter un.

A+
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyLun 15 Avr 2013 - 18:33

Bonjour à tous;

Rien pas une seule à la casse, il n'a démonté les caches de tous les modèles ( 206, SW, 307 etc ...) RAS... Neutral

J'ai vu qu'il y a un composant électronique dedans avec la référence marquée dessus, je vais voir chez les composants électroniques comme conrad ou sélectronic pour voir.

A+


Dernière édition par 206xline08 le Lun 15 Avr 2013 - 20:39, édité 2 fois
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyLun 15 Avr 2013 - 20:21

[RESOLU] Problème essuie glace arrière Img_0914

Voici la bête.

C'est une diode de puissance et le prix de 0.70€.

http://www.conrad.fr/ce/fr/product/152935/Diode-de-puissance-BY550-600-600-V-5-A-botier-DO-201AD-Diotec;jsessionid=B159FCAD8C2994C7859565CDEC8BD49A.ASTPCEN25

Payer 41€ pour un truc qui coûte à peine 1€ Laughing
Revenir en haut Aller en bas
perrrin
PLANETE
perrrin

Messages : 889
Date d'inscription : 03/04/2012
Age : 27
Localisation : Gard


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyLun 15 Avr 2013 - 22:19

ça c'est du vol on peut le dire Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyMer 24 Avr 2013 - 20:32

Bonjour à tous,

Le problème est non résolu, mais le problème, ce qu'à froid (temps) il ne marche pas ou un peu en montant
avant de s’arrêter définitive et après plus rien. Neutral

Cette après-midi sous le soleil, pas de souci ça marche très bien. Rolling Eyes

Vous savez ou ça peut venir cette merde, là je ne sais plus trop quoi faire....

A+
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 25 Juil 2013 - 21:27

Bonjour à tous;

J'ai plus de souci dessus, en fin de compte c'est les câbles qui sont dessoudés complètement en haut à gauche.
J'ai collé et mis une sorte de scotch assez collant en plus pour bien maintenir tout l'ensemble.
Depuis ce jour, plus de soucis.

Voilà et comme je n'avais pas refait surface ici depuis quelques temps (rénove ma 405), je voulais dire que c'est résolu mon problème.


Merci à tous.
Bonsoir.
Revenir en haut Aller en bas
chtit
PLANETE-206 ADDiCT
chtit

Messages : 2834
Date d'inscription : 13/08/2012
Age : 34
Localisation : honfleur


[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyJeu 25 Juil 2013 - 22:47

heu si les cable sont dessoudé, il faut les souder hein, les coller c'est de la bricole merdique et ca ne tiendra pas tres longtemps Rolling Eyes 
Revenir en haut Aller en bas
Invité
Invité



[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière EmptyLun 29 Juil 2013 - 18:09

@chtit a écrit:
heu si les cable sont dessoudé, il faut les souder hein, les coller c'est de la bricole merdique et ca ne tiendra pas tres longtemps Rolling Eyes 

J'ai mal expliqué:

les fils sont directement soudés sur le pare-brise arrière et c'est celui-ci qui sont dessoudés et pour ressouder, il faut que je ressoude sur le pare-brise.

Ça craint ... alors, j'ai trouvé que cette solution-là.
Revenir en haut Aller en bas
Contenu sponsorisé




[RESOLU] Problème essuie glace arrière Empty
MessageSujet: Re: [RESOLU] Problème essuie glace arrière   [RESOLU] Problème essuie glace arrière Empty

Revenir en haut Aller en bas
 
[RESOLU] Problème essuie glace arrière
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Essuie glace arrière
» essuie glace arrière ne s'arrete plus
» Circuit électrique essuie glace arrière
» [Resolu] Moteur Essuie Glace LT 28 (1983)
» essuie glace arriere

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: