Forum consacré aux Peugeot 206 !
-23%
Le deal à ne pas rater :
TV 75″ Xiaomi Mi TV Q1 – QLED, 4K UHD à 929€ (Via ODR)
929 € 1199 €
Voir le deal

 

 [REGLE] Problème pot sur ma XT premium 1L4

Aller en bas 
2 participants
AuteurMessage
Invité
Invité




[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptyVen 30 Avr 2010 - 11:55

Bonjour tout le monde

J'ai changé mon pot d'échappement et l'intermédiaire il y a un peu plus d'un mois... seulement ça fait toujours un peu de bruit.
En fait, ça fait du bruit à faible allure, en première notamment... c'est comme si ça vibrait... genre un gros bourdon dans le pot lol. Une fois que j'atteins les 40-50km/h ça ne fait plus ce bruit... par contre quand je décélère, hop le bourdon est de retour même qu'elle pêtouille un peu.

Franchement ça m'agace de changer des pièces en garage, surtout que c'est pas donné et quand tu sors, elle fait encore du bruit... le truc c'est qu'elle a commencé ce bruit que 2 jours après.

Alors pour ceux qui me dirai, retourne chez le garagiste... oui je vais y aller dans 10 jours, parce que là, suis en IDF et que le garage il est chez mes parents à 500 bornes lol.

Mais une idée de ce que ça peut être ?

Merci Wink


Dernière édition par Krys68 le Dim 2 Mai 2010 - 19:11, édité 1 fois
Revenir en haut Aller en bas
Herr-V
Administrateur
Herr-V


Messages : 2312
Date d'inscription : 08/10/2009
Age : 37
Localisation : Duisburg


[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptyVen 30 Avr 2010 - 12:02

Le pot est sûrement mal fixé ou il manque un pare-son...

_________________

Opel Corsa 1.3 CDTi 95cv EcoFlex Stop&Start -AM11- (228 000 km)
206 XR Présence 1.9D -AM00- (287 175 km) --Seconde vie en Afrique--
207 Urban 1.4 HDi -AM10- (130 000 km)
207 Sport 1.6 HDi 16v -AM06- (187 000 km)
Revenir en haut Aller en bas
https://www.planete-206.com
Invité
Invité




[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptyVen 30 Avr 2010 - 12:08

Mal fixé... c'est ce que je me suis dit. Avec les vibrations, ça a dû se désserer.
Ca peut pas être le silencieux avec ces symptômes hein ?
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptyVen 30 Avr 2010 - 21:22

perso j'ai eu un bruit similaire et c'etait un collier arrondi qui maintient 2 tube ensemble qui etait trop grand "diametre" et qui ne serré pas assez ma ligne Smile le remplacement de ce dernier par un collier de la bonne dimension a resolu le probleme Smile
Revenir en haut Aller en bas
Invité
Invité




[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptySam 1 Mai 2010 - 10:43

Hé ben j'espère que c'est tout pareil chez moi...

Mais franchement, ils le voient pas ça qu'ils mettent un collier de mauvaise dimension ?? Shocked
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptySam 1 Mai 2010 - 12:45

une fois en centre auto je suis repartit avec un pneu monté a lenvers donc bon Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité




[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptySam 1 Mai 2010 - 15:03

je pense que c'est le collier qui est mal serrer.
si tu le sert pas a fond y a des fuites et hop petit bruit en vue^^
Revenir en haut Aller en bas
Invité
Invité




[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 EmptySam 1 Mai 2010 - 18:44

En tout cas merci pour vos réponses... ça me rassure Wink
Vous dirai dans 15 jours si le bourdon s'est fait la malle !
Revenir en haut Aller en bas
Contenu sponsorisé





[REGLE] Problème pot sur ma XT premium 1L4 Empty
MessageSujet: Re: [REGLE] Problème pot sur ma XT premium 1L4   [REGLE] Problème pot sur ma XT premium 1L4 Empty

Revenir en haut Aller en bas
 
[REGLE] Problème pot sur ma XT premium 1L4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» "Réglé" Problème airbag, antivol, pollution ! !
» 206 xs premium 1L6 16v 2003 ( problème feu croisement devil eye ! )
» [ Peugeot 206 2,0 HDI XS Premium ] Problème aiguille de température d'huile
» [REGLE] démonter un Volant
» Pré cablage Anti-brouillard [Réglé]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: