Forum consacré aux Peugeot 206 !
Le deal à ne pas rater :
Le printemps de Comics 2021 : 10 albums à 5,99€
5.99 €
Voir le deal

 

 Problème ventilateur moteur

Aller en bas 
AuteurMessage
Invité
Invité



Problème ventilateur moteur Empty
MessageSujet: Problème ventilateur moteur   Problème ventilateur moteur EmptySam 28 Avr 2018 - 22:36

Bonjour à tous, je suis nouvellement inscris sur ce forum Very Happy

J'aurais besoin de vos conseils concernant un problème que je rencontre sur le ventilateur moteur de ma 206 XP Premium 2.0L HDI 90ch (avec clim auto, ça a son importance pour la suite)
Depuis plusieurs années maintenant le ventilateur moteur ne s'enclenche plus du tout (que ce soit pour chauffe moteur ou lorsque je met la climatisation).

Arrive enfin ce jour béni des dieux où je me dis que ce serait quand même une bonne chose que de remédier à cela...avant l'été !

Et c'est la que les ennuis commencent...


-J'ai d'abord effectué une vérification d'un fusible "Groupe moto-ventilateur" (le N°1 sous la boîte à fusible située sous le capeau moteur, comme indiqué sur le manuel d'entretien de la voiture). Le fusible est ok (mais je précise que c'est le seul que j'ai vérfié, peut être il y en a d'autre à regarder..)

-J'ai ensuite démonter une partie de la calendre pour pouvoir accèder au ventilateur. Une fois démonté et retiré de son emplacement j'ai vérifié la présence tension sur le connecteur d'alimentation du ventilateur et mon multimètre m'affiche 10,8V (juste en ayant mis le contact).
Je met ensuite en marche la commande pour la climatisation (ce qui est censé faire tourner mon ventilateur moteur si j'ai bien compris) et la mon multimètre m'affiche 12V.
Cependant en rebranchant le ventilateur, celui ci ne se met pas en route (malgré les 12V sur le connecteur). J'ai essayé en grattant les contacts oxydés et en mettant de la bombe à contact mais ren à faire.

-Je décide alors de tester en raccorder directement le ventilateur à une batterie de 12V et la surprise il fonctionne parfaitement (alors que j'étais sur le point d'en commander un neuf)! J'ai pensé que les connecteurs (coté ventilateur et coté voiture) pouvaient avoir un "mauvais contact" j'ai donc "shunté" les connecteur en raccordant le ventilateur directement en amont des prises à l'aide de fils électrique mais rien à faire il ne tourne pas.

Je précise également que lors de mon démontage je me suis apperçu qu'un des fils d'un des 2 relais situés à coté du ventilateur moteur était débranché.
C'est le relais situé le plus en bas des 2 (je ne sais pas si c'est le 1508 ou le 1509) et le fil était situé sur une des 2 bornes de contact du relais.
J'ai tout de suite pensé que mon problème venait surement de là mais comment se fait il que j'ai tout de même 12V (lorsque je met la climatisation )sur la prise du ventilateur et que celui ci ne tourne pas ?
J'ai quand même dénudé le fil et l'ai remis en place comme j'ai pu (sans pouvoir le sertir dans le contact du relais) et refais un essai mais toujours pareil.

Tout ça me laisse assez perplexe Suspect
Merci de votre aide les gens !
Revenir en haut Aller en bas
mike86
PLANETE-206 ADDiCT
mike86

Messages : 3419
Date d'inscription : 10/05/2014
Age : 43
Localisation : vienne (86)


Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur EmptyDim 29 Avr 2018 - 10:03

si en direct tout fonctionne , et aucun fil de coupé + résistance sur la face avant ( la ou une prise se branche est ok ) je partirai sur les deux relais qui sont hs ( Peugeot n 'est pas très malin de les avoir placé ici ) ils prennent l 'humiditée et finissent par s'oxydé . ( les deux relais sont identique ) change les si ils sont trop oxydé ^^et refais un essai
Revenir en haut Aller en bas
Invité
Invité



Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur EmptyDim 29 Avr 2018 - 10:16

J'avais un fil de coupé sur le relais 1509 (pour la grande vitesse), un des fils du contact du relais. Hier après midi je l'ai ressoudé dans le connecteur. J'ai remarqué aussi que les contacts des deux blocs relais était bien oxydés donc je les ai poncé mais le problème est toujours présent.
J'ai pourtant bien les 12V sur la prise mais le ventilateur ne tourne pas (comme si j'avais la tension mais pas l'ampérage nécessaire...)

Tu parles de la résistance qui est situé juste à coté du ventilateur (celle qui permet de dissiper de la puissance quand on  est marche vitesse lente? )

Si les relais sont hs, sais tu par hasard ou je peux m'en procurer? J'ai regarder sur internet mais je n'arrive pas à trouver.

En tout cas merci pour ta réponse Wink
Revenir en haut Aller en bas
mike86
PLANETE-206 ADDiCT
mike86

Messages : 3419
Date d'inscription : 10/05/2014
Age : 43
Localisation : vienne (86)


Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur EmptyDim 29 Avr 2018 - 13:36

pour les relais   pour le sur chez Peugeot  tu en trouveras  .  , sinon tu dois pouvoir les testé ;.

oui  ce relais

comme celui de la photo

Problème ventilateur moteur Stock_10


ça va peut être t'aidé

https://communaute.allianz.fr/forum/PEUGEOT/206/Panne-ventilateur-moteur/2266370/234
Revenir en haut Aller en bas
Invité
Invité



Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur EmptyMer 2 Mai 2018 - 17:25

Salut, merci pour ta réponse
J'ai testé les relais et effectivement ils fonctionnent bien

J'ai fais un nouveau test en branchant directement la borne 2 (ou 85) des relais directement sur le le pôle négatif de la batterie.
Résultat le ventilateur tourne. Avec le 1508 il tourne à petite vitesse (6V au multimètre) et avec le 1509 grande vitesse (12V).
Si j'en crois ce schéma électrique (Visible ici même) les 2 masses viendraient directement du calculateur moteur (module 1320)
Cela voudrait dire qu'il y a un problème avec ce calculateur?
Revenir en haut Aller en bas
Invité
Invité



Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur EmptyDim 27 Mai 2018 - 17:48

Salut !
Je viens donner de mes nouvelles puisque j'ai bien avancer sur ce problème.
Comme indiqué sur le lien ci dessous :
http://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/peugeot/307/ventilateur-de-climatisation-ne-tourne-pas-peugeot307hdi90cv/260455-1050.html
Lorsque la climatisation est déchargée la marche du ventilateur ne fonctionne pas. Le soucis que j'avais c'est que lors de mes différents essais je suis parti du principe que si mon ventilateur ne tournait pas (alors que ma climatisation était en marche) c'est que j'avais encore un soucis.
Après avoir pris connaissance de cette information, j'ai fais un nouveau test en débranchant la sonde de température et le ventilateur s'est bien mis à tourner!
Donc la fil débranché (et que j'avais rapidement réparé) était bien la cause de mon problème.
Maintenant j'ai plus qu'à faire recharger ma climatisation et ça devrait rouler! Smile

En tout cas merci à tous pour vos conseils!
Revenir en haut Aller en bas
Contenu sponsorisé




Problème ventilateur moteur Empty
MessageSujet: Re: Problème ventilateur moteur   Problème ventilateur moteur Empty

Revenir en haut Aller en bas
 
Problème ventilateur moteur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de moteur sur les big nugget XL 140cv 2.2
» Problème sur moteur de tour équipé d'un ventilateur séparé
» Cherche ventilateur de radiateur de chauffage
» problème de décharge batterie du porteur
» problèmes de moteur en 380

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: