Forum consacré aux Peugeot 206 !
Le Deal du moment : -20%
Bon plan rentrée : PC portable Asus à ...
Voir le deal
319 €

 

 problème de lave-glace

Aller en bas 
3 participants
AuteurMessage
trigo49
Nouveau


Messages : 6
Date d'inscription : 07/12/2017
Age : 46
Localisation : Saumur


problème de lave-glace Empty
MessageSujet: problème de lave-glace   problème de lave-glace EmptyDim 14 Jan 2018 - 20:59

Bonsoir, le lave-glace avant de ma 206 ne fonctionne pas. Après un peu de documentation, j'ai constaté qu'il n'y avait qu'une seule pompe. La mienne fonctionne à l'arrière mais pas à l'avant.
J'ai testé l'inversion des canalisations pour voir s'il y avait un problème de ce côté et le liquide sort bien à l'avant quand j'actionne l'arrière, donc pas de problème de ce côté.
Je décide donc de changer la pompe et ça ne fonctionne toujours pas.
Je me dis alors que cela doit venir du fameux Com2000, je teste l'alimentation au niveau de la prise de la pompe : arrivée de courant +- 10,9 V dans les deux cas : avant comme arrière.
Et là, c'est le drame ! Pourquoi la pompe ne fonctionne pas à l'avant alors qu'elle est bien alimentée : si le commodo ne fonctionnait pas, il n'enverrait pas de courant non ?
Ps : j'ai testé la pompe sur la batterie, elle fonctionne bien avec les deux alimentations
Merci pour vos conseils éclairés, je sèche... merci
Revenir en haut Aller en bas
lxlthr
PLANET
lxlthr

Messages : 577
Date d'inscription : 25/07/2011
Age : 33
Localisation : 02


problème de lave-glace Empty
MessageSujet: Re: problème de lave-glace   problème de lave-glace EmptyDim 14 Jan 2018 - 21:25

Salut. As tu vérifié si tu n’avais pas une fuite sur une canalisation?
Revenir en haut Aller en bas
trigo49
Nouveau


Messages : 6
Date d'inscription : 07/12/2017
Age : 46
Localisation : Saumur


problème de lave-glace Empty
MessageSujet: Re: problème de lave-glace   problème de lave-glace EmptyLun 15 Jan 2018 - 8:56

Ce n'est pas un problème de canalisation ou de gicleur, la pompe ne tourne pas !
Revenir en haut Aller en bas
Invité
Invité



problème de lave-glace Empty
MessageSujet: Re: problème de lave-glace   problème de lave-glace EmptyLun 15 Jan 2018 - 12:14

11v ? Il faudrait que tu trouve mini 12v fait gaffe aux courants induit, t'a essayé avec un multimètre ? essaye avec une simple ampoule 12 v.

D’après ce que tu décris c'est un problème au niveau comodo
Revenir en haut Aller en bas
mike86
PLANETE-206 ADDiCT
mike86

Messages : 3475
Date d'inscription : 10/05/2014
Age : 43
Localisation : vienne (86)


problème de lave-glace Empty
MessageSujet: Re: problème de lave-glace   problème de lave-glace EmptyLun 15 Jan 2018 - 14:03

Martin D a écrit:
11v ? Il faudrait que tu trouve mini 12v fait gaffe aux courants induit, t'a essayé avec un multimètre ? essaye avec une simple ampoule 12 v.

D’après ce que tu décris c'est un problème au niveau comodo

+1 com 2000 hs
Revenir en haut Aller en bas
Contenu sponsorisé




problème de lave-glace Empty
MessageSujet: Re: problème de lave-glace   problème de lave-glace Empty

Revenir en haut Aller en bas
 
problème de lave-glace
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» fuite de liquide lave glace AR
» problème pompe lave glace ducato
» essuie glace arriere
» Panne de plusieurs choses
» réparation bocal lave glaçe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: