Forum consacré aux Peugeot 206 !
-15%
Le deal à ne pas rater :
Manette Xbox sans fil Pulse Red
50.99 € 59.99 €
Voir le deal

 

 Satané ralenti...

Aller en bas 
AuteurMessage
Invité
Invité



Satané ralenti... Empty
MessageSujet: Satané ralenti...   Satané ralenti... EmptyLun 8 Juin 2015 - 23:42

Bonsoir à tous...

Alors voilà, comme indiqué dans ma présentation, je suis, entre autre, l'heureux conducteur d'un 206 1.4i de 2001, fêtant bientôt ses 195000km. Comme je compte la garder un bon bout de temps, la voiture étant en super état et le bloc moteur propre comme un sou neuf, je solutionne petit à petit les quelques problèmes qu'elle présentait.

Mais l'un d'entre eux me fait buter : le ralenti qui, à ce que j'ai lu, est l'objet de discussions à lui seul à travers les différents forums.

Voici les symptômes :

- le ralenti est très légèrement instable, à froid comme à chaud, faisant osciller l'aiguille d'1mm environ
- il ne retombe pas systématiquement de manière linéaire mais marque souvent un "palier" vers 2000tr.min
- en roulant cette fois, au moment du débrayage avant arrêt, il marque souvent un "rebond" de +/- 200tr.min avant de se stabiliser

Les autres symptômes, en corrélation ou pas, à vous de voir :

- si je relâche l'accélérateur en roulant, le frein moteur est constant jusqu'à 1500tr.min puis marque un accoup suivi d'une moindre résistance
- au 1er coup de démarreur de la journée, le moteur ne se lance pas, ou alors au bout de plusieurs tours moteur. Au second coup de démarreur, si le 1er à échoué, il part au quart de tours. Idem pour les suivants. Ce phénomène est désormais permanent, mais il fut d'abord intermittent.
- parfois (rarement) au ralenti un petit raté d'allumage se produit, uniquement visible au compte tour (l'aiguille sursaute)

Ce qui a été fait sur la voiture :

- moteur pas-à-pas neuf (l'ancien avait beaucoup de jeu)
- sonde de pression d'admission neuve
- sonde lambda pré-catalyseur neuve suite à des relevés incorrects au multimètre
- potentiomètre de papillon contrôlé variant entre +0,4V et +5V et des bananes, tout comme il faut
- injecteurs nettoyés
- bougies neuves et après un contrôle au bout de 3000km, leur état visuel est très bon et sans écart d'un cylindre à l'autre
- filtre à air neuf
- le joint de culasse semble en état correct, avec à mon avis une petite fatigue côté bougie sur le cylindre n°1, mais pas de fuite externe, pas d'huile dans l'eau ni d'eau dans l'huile donc je ne touche à rien

Le moteur ne consomme pas d'huile, pas d'eau, tire bien jusqu'à 6000tr.min et ne fume pas. La bobine est une Electricfil alors que tout le reste, injecteurs et calculateur sont de chez Sagem (calculateur Sagem S2000-23). Bobine changée par le passé ? Au changement d'embrayage en novembre, j'ai un défaut fugitif ainsi nommé : "adaptation quantité d'air entrant dans le collecteur".

Ce défaut peut-il révéler une prise d'air sur l'admission ? Visuellement je ne vois rien en tous cas. J'ai lu qu'envoyer un peu de Star Pilot sur les différents raccord peut permettre d'y voir plus clair sur un éventuel fuyard. Est-ce une méthode ?

Enfin dernière question et puis j'arrête : j'ai une fiche verte foncée qui pendouille en bas à gauche du catalyseur sur laquelle arrivent 3 fils et qui n'est branchée à rien. Une idée sur son utilité ?

Cela parlera-t-il à quelqu'un qui aura eu le courage de me lire jusqu'au bout ?
Merci :-)
Revenir en haut Aller en bas
Invité
Invité



Satané ralenti... Empty
MessageSujet: Re: Satané ralenti...   Satané ralenti... EmptyVen 12 Juin 2015 - 13:16

Salut,
tu as nettoyer le boitier papillon (un pulvérisateur nettoyant frein fait très bien l'affaire), filtre à essence ok ?
Revenir en haut Aller en bas
Invité
Invité



Satané ralenti... Empty
MessageSujet: Re: Satané ralenti...   Satané ralenti... EmptySam 13 Juin 2015 - 0:09

Merci pour ta réponse. Le papillon est tout beau tout propre. Pour le filtre à essence, je ne peux pas le nettoyer vu qu'il n'y en a pas d'extérieur à la pompe à essence. Après de nouveaux essais, je me dis que je devrais vérifier l'étanchéité du circuit d'air jusqu'au régulateur de pression de carburant, lui aussi intégré à la pompe apparement.

Sinon je ne vois plus qu'une chose : le calculateur.

J'ai testé à chaud de débrancher l'actuateur de ralenti : celà élimine instantannément les rebonds de ralenti et le retour par paliers.
Revenir en haut Aller en bas
Invité
Invité



Satané ralenti... Empty
MessageSujet: Re: Satané ralenti...   Satané ralenti... EmptyMer 1 Juil 2015 - 23:39

bonjour je te conseil aussi de te pencher sur ta sonde de temperature , elle peut etre la cause de ton probleme de ralenti Wink
Revenir en haut Aller en bas
Invité
Invité



Satané ralenti... Empty
MessageSujet: Re: Satané ralenti...   Satané ralenti... EmptyDim 16 Aoû 2015 - 2:16

Merci. Déjà vérifiée et aucun problème. J'ai contrôlé une éventuelle prise d'air sur le circuit d'essence : RAS (je suis remonté jusqu'au réservoir). J'ai également contrôlée la pression de carburant : quasi 4 bars, donc rien à dire.

Je penche donc pour une problème de gestion électronique du ralenti, donc... Ca restera comme ça puisque ça ne fait pas caler la voiture ça n'est pas trop gênant.
Revenir en haut Aller en bas
Contenu sponsorisé




Satané ralenti... Empty
MessageSujet: Re: Satané ralenti...   Satané ralenti... Empty

Revenir en haut Aller en bas
 
Satané ralenti...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Video mouvement Speedmaster au ralenti à 600 images/seconde
» Régulateur de ralenti
» Réglage du ralenti à froid sur Mercedes 207
» vidéo usinage en très gros plan au ralenti
» T150 ne tient pas le ralenti

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: