Forum consacré aux Peugeot 206 !
 

 Bruit bizarre a faible régime...

Aller en bas 
AuteurMessage
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 0:39

Hello !
Alors voila , j'espère rencontrer des gens qui connaissent mon soucis , c'est peut être rien mais ça m'inquiète...
J'ai une Quik 1,6l 16V ( moteur TU5JP4 )
Je précise que je viens de changer , le filtre a air , les bougies , que je viens de passer au diag , et que j'ai nettoyer mon boitier papillon...
Lorsque je suis au ralenti , et que je donne de tout petits coups de gaz sur place , il y a un trou a l'accélération ( temps de réponse assez long avant que le régime augmente ) suivit d'un espèce de " pschitt " dans l'échappement .
Ce bruit disparait lorsque j'écrase la pédale , je ne rencontre ce problème que si j'effectue une faible pression sur l'accélérateur...
Le truc pénible , c'est que je suis obliger d'accélérer plutôt fort au feu quand je démarre , sous peine de caler.
Est ce que ça dit quelque chose a quelqu'un ces symptômes ?
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 8:46

Jettes un oeil a la bobine d'allumage de cylindrée, ou aux faisceaux d'allumage de la bobine Wink

En ce qui est du trou... le 16V, c'est toujours mou jusqu'a un certain regime (2000-2500 trs min), maintenant pas au point de caller non plus...
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 12:53

Oui j'ai contrôlé les bobines d'allumages depuis le diag justement , elles délivraient toutes la même intensité et avaient exactement le même temps de réaction ( selon le diag )

En fait que je dit que je cale , c'est que je peux difficilement partir en 1ere sans faire gueuler le moteur , mais tu n'es pas le 1er a me dire que c'est le fonctionnement normal du 110CV...
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 18:00

surmon 1.6 16S il m'arrive parfois de partir sur le plat sans avoir a accéléré Smile

je soupconnerais plus la sonde de temperateur d'air , et si tu entend un pchitt il ce pourrais bien que cette derniére prenne un peu l'air , ce qui derégleré la carburation ...

au niveau de la sonde a air il me semble bien que cette derniere etait plutot fragile et arrivé a déréglé la carburation Smile

a voir
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 18:13

ouai moi c'est parreil j'arrive a partir sans accelerer comme un bourrain sur ma 16s elle part toute seul^^
mais en seconde quand la voiture est froide et que je veux monter dans les tours un peu y'a aussi un ptit trou ...normal ou pas normal???
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 18:20

logyl a écrit:
ouai moi c'est parreil j'arrive a partir sans accelerer comme un bourrain sur ma 16s elle part toute seul^^
mais en seconde quand la voiture est froide et que je veux monter dans les tours un peu y'a aussi un ptit trou ...normal ou pas normal???

ben ouais normal , on pousse pas un moteur a froid , c'est la base des base Sad Neutral Neutral Neutral Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 18:30

non mais pas pousser le moteur quand je dit pousser a froid c'est jusqu'a 40km max
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyLun 10 Mai 2010 - 20:45

Citation :
surmon 1.6 16S il m'arrive parfois de partir sur le plat sans avoir a accéléré
Ce qui me parait plutôt logique mais que je ne peux pas faire ...

Le problème c'est que la sonde de température d'admission n'apparait pas au diag , j'ai bien un défaut , mais sur la sonde de température extérieure ( qui sert pour la clim et qui se trouve dans le rétroviseur droit )
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyMar 11 Mai 2010 - 17:47

sur une 306 d'un collégue qui déconné , rien n'apparaissé au DIAG et pourtant en remplacant cette sonde les problémes on etait corrigé , tout n'apparais pas au diag , ou alors il faut qu'elle soit sacrement explosé Sad
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyMar 11 Mai 2010 - 17:58

Jette un oeil au debimetre pour commencer, ca coute rien est c'est pas trop dur a verifier...

Apres pour la sonde (je crois pas que ca soit la meme n'est pas Looping?)
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyMar 11 Mai 2010 - 18:14

sonde de capteur de température d'air Smile , c'est de cette sonde dont je parle Smile
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyMar 11 Mai 2010 - 20:43

C'est de celui la dont on parle donc...http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=3939&ID_OSC_TYPES=10156&ID_OSC_LEVELS=2034

Par contre bender33 , qu'est ce que tu appelles le débitmètre ?
Revenir en haut Aller en bas
Invité
Invité




Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... EmptyMar 11 Mai 2010 - 20:46

A mon avis c'est le boitier papillon dont tu parles , je l'ai déjà démonté et nettoyé...
Sinon y 'a un palpeur de régime : http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=3896&ID_OSC_TYPES=10156&ID_OSC_LEVELS=2034
Revenir en haut Aller en bas
Contenu sponsorisé





Bruit bizarre a faible régime... Empty
MessageSujet: Re: Bruit bizarre a faible régime...   Bruit bizarre a faible régime... Empty

Revenir en haut Aller en bas
 
Bruit bizarre a faible régime...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit a faible vitesse
» Bruit bizarre
» Bruit bizarre??
» Bruit Bizarre avec ma 206
» bruit bizarre avant droit 206

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: