Forum consacré aux Peugeot 206 !
 

 "patinement" lors du lancement du turbo...

Aller en bas 
AuteurMessage
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 18:24

Bonjour,

Je possède une 206 1.4 HDI de 2004.

Quand j’accélère (a froid seulement) en passant de 2000 tours a 3000 tours (que ce soit de 70km/h a 90km/h en 4eme ou de 90km/h a 110km/h en 5eme) j'ai comme un patinement a un moment.

Je m'explique quand j'accélère pied au plancher, lorsque j'attend 2250tr/min (environ) il y a comme un patinement (on dirait que le moteur force dans le vide)... donc l'aiguille du compte tour monte rapidement (comme si je débrayé en même temps) puis redescend.

J'ai peur que cela vienne du turbo. Quelqu'un a une idée?
Si mes explications ne sont pas assez clair faites dites le moi.

Merci d'avance.





Dernière édition par mitsoumithaux le Ven 25 Nov 2011 - 18:59, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 18:58

^^ je savais pas que le 1.4 HDI était si puissant !, c'est bizarre, ça te le fait tout le temps ou c'était sur route mouillé avec des pneus lisses ^^
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 19:01

lol non il est pas du tout puissant! mais suffit pour ce déplacer.

Non c'est sur route parfaitement sèche.
mais c'est comme si le moteur s'emballe ou patine j'en sais rien mais je ne ressens aucune accélération.
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 19:05

C'est ton embrayage qui est mort alors je pense, il a du mal a encaisser le couple, du ça fait comme quand tu débraye.

Je pense que ça peut être ça, attend d'autres avis.
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 19:12

ah je préfèrerais au turbo...

Je vois mon oncle demain ancien mécanicien je verrai bien mais je voulais avoir un avis histoire de savoir dans quoi ma 206 s'aventure..

Merci
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 19:15

Ton turbo, c'est ce qui te donne toute ta puissance, il serait niqué tu aurais 10 cv, tu le sentirai ^^

Et un turbo, ça coute beaucoup plus cher qu'un embrayage alors j'espère pour toi que c'est pas le turbo.
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 19:45

un embrayage a remplacer et je t deconseile de tirer sur 1.4 hdi a FROID car 2000 3000 tours c beaucoup pour un turbo qui et dit fragile a la base
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 21:57

pareil que les autres, embrayage à remplacer
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptyVen 25 Nov 2011 - 23:17

D'accord merci merci!

Puis je ne tire pas vraiment a froid, c’était au bout de 3 , 4 kilomètre sur voie rapide, donc pour doubler sur la voie de gauche, il faut pousser un peu et c'est la que sa merde.
Je vois ça demain.
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptySam 26 Nov 2011 - 18:12

J'ai eu le même problème ya quelques semaines. Alors sachant que ma titine a 110.000 km et que je n'ai pas encore changé l'embrayage, ca peut bien venir de ca, néanmoins je roulais pas mal en réserve et j'ai eu le problème suite à ça. Depuis je roule toujours avec au moins la moitié du réservoir plein, et j'ai décrassé les injecteurs a 3500 tr sur une cinquantaine de kilomètres, et depuis plus de soucis.

Donc pour moi ca peut venir d'une conduite en sous régime, ou trop tirer sur la réserve. Meme si c'est une supposition, et l'embrayage semble plus plausible.
Revenir en haut Aller en bas
Invité
Invité




"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... EmptySam 26 Nov 2011 - 19:44

rouler sur la reserve ne fera jamais patiner un embrayage
Revenir en haut Aller en bas
Contenu sponsorisé





"patinement" lors du lancement du turbo... Empty
MessageSujet: Re: "patinement" lors du lancement du turbo...   "patinement" lors du lancement du turbo... Empty

Revenir en haut Aller en bas
 
"patinement" lors du lancement du turbo...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vibration lors de l'arrêt du moteur
» Accoup lors du passage de rapport !
» Bruit vibration (tôle métallique ?) lors de la décélération
» Grincement lors relachement embrayage sur 1,6l HDI 110
» bruit etrange lors du braquage.....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: