Forum consacré aux Peugeot 206 !
-59%
Le deal à ne pas rater :
Balance cuisine électronique Raniaco (batterie rechargeable)
6.99 € 16.99 €
Voir le deal

 

 Problème autoradio qui ne fonctionne plus suite à un branchement

Aller en bas 
AuteurMessage
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 16:26

Bonjour à tous,

Voilà mon problème... depuis que j'ai la voiture et que j'ai changé l'autoradio tout fonctionnait très bien mais il ne gardait rien en mémoire (réglages de son et radios) , comme on me l'a conseillé sur des forums et que j'ai pu voir par mes recherches sur internet il suffit normalement d'inverser les files rouge/jaune à l'arrière de celui-ci pour régler ce problème ou bien d'acheter un "inverseur de polarité"

je viens donc de me décider enfin à inverser ces 2 malheureux petits fils 👀 seulement... une fois le branchement de fait j'essaie d'allumer l'autoradio et rien ne se passe, je me suis donc dit qu'il faudrait que j'achète l'inverseur de polarité, tant pis pour les fils rouge/jaune, seulement même une fois les files rebranchés comme à l'origine donc rouge/rouge et jaune/jaune et bien rien ne se passe :snif: l'autoradio ne veut plus s'allumer bien que j'ai rebranché comme à l'origine.


Problème autoradio qui ne fonctionne plus suite à un branchement Emoticone%20%2811%29

J'avoue que je panique un peu... merci de vos réponses voilà la photo du branchement tel qu'il était à l'origine et que j'ai laissé comme ça du coup.

Problème autoradio qui ne fonctionne plus suite à un branchement 110828025555344865

j'ai vu également que suite à celà l'ordinateur de bord ne garde plus en mémoire la date et l'heure si je coupe le contact quelques minutes après c'est de nouveau remis à zéro, peut-être est-ce un fusible de la voiture qui est grillé ? si oui lequel en image SVP je suis totalement perdu Mad
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 16:56

Alors tu vas voir ici : http://planete206.forumactif.com/t51-liste-des-fonctions-des-fusibles-avec-amperage?highlight=fusibles


Et sous ton volant tu as un cache.. Avec une seule vis en plastique noir.. Tu prends un tournevis pour l'enlever ou bien une pièce ou ce que t'as sous la main, bref une fois le plastique enlevé tu vois tes fusibles.

Je te conseille donc de regarder: le fusible N°4 20A, le N°6 10A et le N°15 15A.

Voila ce sont tous les fusibles qui gèrent l'autoradio et d'autres parties..

Le N°4 vérifie le mais j'pense pas car le miens a grillé récemment et normalement si ça fait comme moi la voiture ne démarre plus ^^ et l'ODB ne s'allume plus du tout ^^.


Fin bref regarde le 4, le 6 et le 15 et ça devrait déjà éliminer ton problème.


Pas besoin d'aucune photos: c'est tout marqué sur la platine.. Pour trouver le fusible N°4 tu regardes où il y a marqué 4 et en dessous tu as un 20A (jaune) (le 10A est rouge et le 15A est bleu)


Pour t'aider dans ta recherche de numéros: le 4 est en bas à gauche.. Puis après tu cherches comme un grand ^^


Fait nous un retour ici pour savoir si ton problème est réglé Wink
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 17:09

Very Happy Merci beaucoup de ton aide et ta rapidité sly69

j'ai effectivement changé le fusible et le problème est résolu Yeaaah

bon.. pour le coup je n'ai toujours pas de mémoire pour mon autoradio mais je peux au moins m'en servir lol. Par contre moi sans ce fusible la voiture démarrait quand même et l'ODB s'allumait mais très très légèrement avec une lumière très faible et il cllignotait avec date et heure à zéro...

mais c'est réglé super merci beaucoup.
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 17:50

Content d'avoir pu t'aider Smile

C'était lequel alors? Le 4?


Et quand tu as fais le changement de ces fils as-tu aperçu une étincelle?

Et as-tu été vite ou comme une tortue? Des fois quand on va pas assez vite pour les emboiter entièrement, on les met juste en contact et ça touche plus puis ça retouche fin bref.. Quand ils sont pas emboité direct mais qu'ils s'effleurent juste un peu ça peut faire griller le fusible...

Si tu as un autre fusible sous le coude et si tu es joueur moi perso je retenterai le coup.. Car là tout d'suite j'vois pas vraiment de raison pour que l'échange des deux fils rouge et jaune te grille ton fusible..

En le faisant rapidement et franchement je pense que ça devrait fonctionner.. Y'a pas vraiment de raison pour que cela ne marche pas.. J'vois pas pourquoi en jaune sur jaune et rouge sur rouge ça fonctionnerait bien et en inversant ça créerait une surtention.. Y'a pas de raison valable à ça.

Donc moi perso si c'était ma voiture je réessayerai..

(Si j'te dis tout ça c'est parce que j'ai changé mes ampoules intérieures et extérieures la semaine dernière.. J'ai remplacer la veilleuse du plafonnier nickel, celle de la boite à gant nickel et au moment de faire celle du coffre, comme l'ampoule n'est pas venu d'un coup ça a touché un peu puis pas touché puis retouché fin bref et du coup ça m'a grillé le fusible numéro 4.. Je l'ai remplacé, j'ai ensuite changé mon ampoule et ce n'est pas pour autant que le fusible a regrillé de nouveau..)

Donc voila si t'as un autre fusible ou si t'es joueur et que tu veux régler ce problème.. Wink

Au pire même si ça resaute tu sais que c'est juste le fusible.. T'iras en chercher un et basta..


En tout cas content que ça fonctionne à nouveau Wink
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 18:25

oui c'était effectivement le fusible numéro 4 et je compte justement réessayer puisque c'est bizarre quand même que ça marche pour tout le monde, tout le monde conseille d'inverser ces deux fils et que ça règle le problème de mémoire de l'autoradio. Donc je pense réessayer mais quand j'aurai acheter des fusibles de secours au cas ou. Là pour le coup je n'en ai plus lol.

Sinon merci de l'info pour les veilleuses Very Happy j'ai déjà changé la veilleuse du plafonnier et je compte faire de même pour la boite à gant et le coffre justement.. Very Happy en cas de problème je saurais quoi faire
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 19:07

Elles ne sont pas toutes sur le même fusible hein ^^

Donc c'est pas forcément le 4 qui va sauter ^^

J'espère que ton problème se règlera.. Y'a pas de raison Wink
Revenir en haut Aller en bas
looping
Modérateur
looping


Messages : 3647
Date d'inscription : 04/01/2010
Age : 39
Localisation : auvergne


Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyDim 28 Aoû 2011 - 22:36

+1 avec l'inversement du jaune et rouge Smile

ça règle en général le problème de mémoire Smile
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyLun 29 Aoû 2011 - 0:01

Ben oui je sais bien ^^ c'est pour ça que j'ai testé ça .. mais ça ma tout coupé lol je ressai dans la semaine
Revenir en haut Aller en bas
Invité
Invité




Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement EmptyLun 29 Aoû 2011 - 17:51

Tu nous tiendras au courant Wink
Revenir en haut Aller en bas
Contenu sponsorisé





Problème autoradio qui ne fonctionne plus suite à un branchement Empty
MessageSujet: Re: Problème autoradio qui ne fonctionne plus suite à un branchement   Problème autoradio qui ne fonctionne plus suite à un branchement Empty

Revenir en haut Aller en bas
 
Problème autoradio qui ne fonctionne plus suite à un branchement
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème suite accident
» problème autoradio...
» probleme autoradio
» problème de code autoradio
» Problème Autoradio RDS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: