Forum consacré aux Peugeot 206 !
-41%
Le deal à ne pas rater :
SanDisk Carte Mémoire microSDXC Ultra 128 Go + Adaptateur SD
16.64 € 27.99 €
Voir le deal

 

 [réglé] Premiers démarrages très difficile HDi avec défauts

Aller en bas 
AuteurMessage
Tomm
Nouveau


Messages : 2
Date d'inscription : 12/04/2021
Age : 35
Localisation : Franche-Comté (70)


[réglé] Premiers démarrages très difficile HDi avec défauts Empty
MessageSujet: [réglé] Premiers démarrages très difficile HDi avec défauts   [réglé] Premiers démarrages très difficile HDi avec défauts EmptyMar 13 Avr 2021 - 13:38

(MAJ : Peugeot a finalement trouvé le problème, c'était le BM34 qui avait un problème. Tout est réglé.)

Bonjour,
J'ai un problème de démarrage à froid sur ma 2l HDi 150000km de 2002. Plus les jours passent et plus ça empire. Au début c'était que quand il gelait mais maintenant même à 10 degré je galère à la démarrer. Alors que dès qu'elle a démarré je peux la redémarrer sans problème au quart de tour.
Avant qu'on me dise qu'il faut changer les bougies, je les ai déjà changé par des origines Peugeot (même si elles ne servent que très peu sur les HDi)
J'ai également 3 défauts qui se crées lors des essais de démarrage à froid, les défauts sont :
P1135 désactivation 3ème piston, circuit ouvert
P0403 électrovanne de commande EGR, circuit ouvert
P1402 position du papillon EGR, circuit ouvert

Je précise que si je roule toute la journée et que je remets un coup de diag, tous ces défauts passent en fugitif ( et non plu permanent) voire même parfois ils disparaissent carrément.

Je n'ai pas de voyant moteur d'allumé. La voiture marche très bien, elle ne fume pas même en pleine charge et n'a pas de trou à l'accélération. Le ralenti est stable et ne cale jamais. ( débitmètre neuf également)

Batterie changée, le démarreur tourne très vite.

Ces 3 défauts arrivent uniquement lors du premier démarrage difficile.

J'ai également consulté la revue technique et j'ai vu que ces 3 capteurs viennent exactement de la même alimentation au niveau du calculateur.... Donc je pense que ça doit être lié puisque ces défauts arrivent et repartent tous les 3 exactement en même temps.

J'ai fait des test actionneurs avec l'outil de diag et ces 3 organes fonctionnent correctement.

J'en ai parlé à un garage Peugeot, ils n'ont aucune idée du problème car ils trouvent bizarre que les défauts disparaissent.
Je doute qu'il suffirait juste de changer bêtement ces 3 organes.

Qu'en pensez-vous ?
Revenir en haut Aller en bas
 
[réglé] Premiers démarrages très difficile HDi avec défauts
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» premiers semis de salade
» Les pneus neige difficile à trouver
» Les premiers flocons de neige...
» Les premiers bourgeons c'est officiel !!
» cherche arbuste ou autre dans un endroit difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Le garage-
Sauter vers: