Forum consacré aux Peugeot 206 !
-30%
Le deal à ne pas rater :
Continental Edison Aspirateur balai vapeur 1600W – Blanc
55.99 € 79.99 €
Voir le deal

 

 Problème sono

Aller en bas 
AuteurMessage
Invité
Invité




Problème sono Empty
MessageSujet: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 14:17

Bonjour a tous,

Eh oui j'ai encore un soucis avec ma sono. Hier soir je roulais tranquillement, la sono (caisson ampli) marchait normalement, je baisse la musique un moment, et quand je la remet un peu plus tard, plus de caisson qui fonctionne.
Depuis hier le caisson ne fonctionne, plus, au début j'ai pensé au rca de cramé (ce qui m'est déjà arrivé), donc changement de rca, et la toujours rien. La petite lumière sur l'ampli qui s'allume normalement quand je met le contact, n'est pas allumé la, comme si l'ampli n'étai plus alimenté.
Donc je vérifié les fusible de l'ampli, et le fusible qui se trouve sur le cable d'alim, toujours bon.
Je prenais l'alim sur la batterie, et la avant j'ai changé, je prend du plus qui se trouve dans la boite a fusible côté moteur, mais toujours rien.

Qu'est ce que je peux encore vérifié pour réglé ce problème ? Niveau électricité je suis nu
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 15:27

Quand est-il de la masse?

Moi ça m'est arrivé un peu comme toi.. J'avais pris la masse direct sur la caisse dans le coffre.. ça avait bougé (pas assez serré) et donc plus de masse.
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 15:36

niveau de la masse c'est bon, quand j'ai regardé avant elle était encore en place.
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 16:04

Tes cables passe par ou ? peut etre un cable sectionné ? regarde avec un multimètre si tes cables son bon
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 16:30

pour que ton ampli s allume c très simple (4 contrôles)

1 = il te faut une masse

il faut donc la contrôler avec un multimètre (en mode bip-continuité)

une borne de ton multimètre sur le câble moins qui va sur ton amplis et l autre borne du multimètre sur une masse (dont tu es sur et certain de sa qualité) le mieux étant le - de la batterie quitte a mettre des rallonge

2 = ensuite le plus de ton ampli

pareil multimètre ou lampe témoin
1 borne sur le plus l autre borne sur le moins de ton ampli (que tu aura vérifier auparavant)

si ya du courant c que ton 6+ est bon sinon ben vérifier ton câble

3 = le remote

quand tu allume ton poste tu excite ton ampli donc il y a du +
une borne sur le moins de ton ampli et l autre sur le remote tu doit avoir du plus

4 = les fusible de ton ampli (ça c fait tu as dit)

une fois que ta ta masse ton remote ton plus et que les fusible de l ampli sont bon ça doit marcher pas le choix (sinon ampli hs)

j espère avoir pu t aider

crdlt
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 16:34

Sinon c'est possible que le caisson est mort non ?
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 19:34

demain je vais vérifier tout sa, en espérant que je trouve un multimètre.
Sinon j'ai essayer avec un autre ampli, sa ne marche pas non plus. Donc l'ampli n'est pas cramé (ouf). La masse est la même depuis le début, il n'y a jamais eu de soucis avec cette masse.
J'aurai tendance a pensé soit au cable d'alim (mais le fusible est bon) soit le remote. Mais si le soucis viens du remote, c'est alors le remote qui part du poste qui est naz. Parce que j'ai également changer le cable du remote déjà.


Omer25 : même si le caisson était mort, l'ampli devrait s'allumer quand même.
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 20:00

esseille de ponter la borne remonte de ton amplit avec un bout de fils du + de ton amplit au remonte et regarde si il s'allume .
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyVen 22 Fév 2013 - 20:41

ok j'essayerai sa en premier, et sinon je ferais tous les test au multi mètre
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 10:35

fornes123 a écrit:
esseille de ponter la borne remonte de ton amplit avec un bout de fils du + de ton amplit au remonte et regarde si il s'allume .
tres bonne idée mais il faut qu il soit sur que son alim prinipale est bonne

moi je pense au remote qui merde soit de ton poste soit sur le cable

si tu dis que tous les fusible sont bon ya guerer d autre solution sachant qu un cable de 6² ou 10² ca se coupe pas comme ca Evil or Very Mad
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 13:59

Alors, jai ponter le remote avec le plus, la l ampli s allime, mais toujour pas de caisson. Donc j ai essayer avec d autre rca et rien non plus. Je sais pas du tout ce que sa.peut etre, mise a part les sortie rca du poste ? Comment verifier les sortie rca ? Ou quelqu un a une autre idee de ce que sa peut etre ?
Je suppose que si en pontant le remote avec le plus et ke lampli s allume, c est que le remote du poste est mort ?
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 18:04

ben avant y s allumais ou pas ton ampli ?

au debut tu dis qui s allume pas donc pas de caisson
mais la en pontant y s allume donc ton caisson doit marcher ???
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 19:52

donc j'ai fais quelques test avec le multimètre.
Le courant part du + (de la batterie) et arrive jusqu'au porte fusible sans soucis, mais le courant ne traverse pas le porte fusible. Donc soit le fusible qui est mort (pourtant il n'est pas cassé a l'intérieur on ne voit rien d'anormal a l'oeil) soit le porte fusible qui est mort Demain je test le fusible et je verrais.

L'ampli s'allumé (enfin la lumière de l'ampli qui s'allume) quand je ponté entre le remote et le plus, mais cela devait venir juste du courant qui passé du remote au plus. Donc en aucun cas assez de jus pour le faire fonctionné avec le caisson.

Sans multi mètre je n'aurais pas su trouvé cette "panne", reste plus qu'a derterminer si c'est le fusible ou le porte fusible
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 20:14

et ben voila affaire pas loin d etre resolu
si j ai pu t aider tant mieu
cheers
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptySam 23 Fév 2013 - 20:26

ouai sa m'a bien aidé, au moins j'avais ma liste de chose a vérifié, et surtout je n'avais pas pensé au multi mètre Very Happy .
Merci
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyLun 25 Fév 2013 - 12:59

après changement du porte fusible, ainsi que du fusible, la sono marche a nouveau
Revenir en haut Aller en bas
Invité
Invité




Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono EmptyLun 25 Fév 2013 - 16:06

kevin91 a écrit:
après changement du porte fusible, ainsi que du fusible, la sono marche a nouveau
ben voila !
formidable cheers
Revenir en haut Aller en bas
Contenu sponsorisé





Problème sono Empty
MessageSujet: Re: Problème sono   Problème sono Empty

Revenir en haut Aller en bas
 
Problème sono
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème sono ...
» Kit JBL et sono
» Conseil sono ?
» Installation sono
» cherche persoone Sono !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Modifications intérieures / Extérieures / Moteurs-
Sauter vers: