Forum consacré aux Peugeot 206 !
Le Deal du moment : -41%
PARISOT Armoire 2 portes battantes + 1 tiroir
Voir le deal
99.99 €

 

 Une question d'Amplificateur !

Aller en bas 
AuteurMessage
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyJeu 29 Nov 2012 - 17:14

Bonjour quand j'ai acheter ma 206 il y avait 2 elliptique a l'arrière. Elle sont maintenant morte ( c'était du carton et des feuille le machin -_-" ) Du coup je refait une config avec:

-KE Focal PS165 a l'avant
http://www.adnauto.fr/performance-ps165-2-haut-parleurs-2-voies-separees-165cm-60w-rms-128434.html
-Kit elliptique arrière Focal PC690 sur plage arrière
http://www.adnauto.fr/integration-ic690-2-haut-parleurs-2-voies-elliptiques-165x237cm-80w-rms-128375.html

Pour alimenter tout cela avec le KE 80 watt et les elliptique 80 wat je cherche un ampli 4 canaux pas chère (4x80 rms)

J'ai vu sa:
http://www.rueducommerce.fr/Equipement-Automobile-GPS/Sono-et-video-voiture/Ampli-auto/MAC-AUDIO/4857027-Ampli-a-4-canaux-MACAUDIO-MPX-4500-Puiss-max-1200W.htm
http://www.rueducommerce.fr/Equipement-Automobile-GPS/Sono-et-video-voiture/Ampli-auto/BOSS-AUDIO/4851192-Ampli-4-canaux-1000-watts-max-Boss-Audio-CE1004.htm

Bon je vois le prix, mais pour ma petite installation ai-se suffisant? Merci beaucoup !
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyVen 30 Nov 2012 - 0:54

Salut,

j'était dans le même cas que toi la semaine dernière encore, d'après toute mes recherche, ils faut se méfier des marque peu connu, ou pas connu, qui sont de moins bonne qualité que d'autre marque connu (qui ne sont pas toujours meilleur niveau son non plus).

Moi j'ai pris un ampli focal, 4x80w rms + 1 x 240w rms pour le sub. Je l'ai installé ce matin, et pour le moment j'en suis très satisfait.
Et pour le prix je l'ai payer 200€ (contre 500€ sur la plus part des autres sites). Il est un peu plus chère que l'ampli BOSS que tu as mis en lien, mais niveau qualité il doit surement être meilleur (aussi bien sonore que la qualité des matériaux)
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyVen 30 Nov 2012 - 8:20

D'accord donc tu me deconseille ces marques la. Sinon au niveau de ton ampli focal c'est quel référence ?
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyVen 30 Nov 2012 - 17:18

moi j avais un super poste (deja la source faut pas bricoler) de l alpine me parait tres bien

ensuite 2 x 16.5 focal devant en eclaté ou pas

et derriere deux en 20cm jbl qui tape bien

avec ce genre d autoradio tu peut regler tes filtre pas bas et ils sortent 22w rms par canal ce qui est largement suffisant

pas d ampli pas de caisson

prix de l install a peine + de 400€

70 les avant
110 les arriere
230 le post


et important comme dit plus haut il faut du matos de marque

alpine pionneer pour la source
hp focal jbl ou truc du genre
et pareil pour tes ampli si tu en met

pas de marque a la con car tu vas perdre ton temps


crdlt
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyVen 30 Nov 2012 - 23:12

http://www.yakarouler.com/piece-auto/amplificateur-5-et-6-canaux/amplificateur-5-et-6-canaux/amplificateur-5-et-6-canaux/amplificateur-5-et-6-canaux/amplificateur-5-canaux-focal-performance-fpp5300.html

voila l'ampli que j'ai pris.
Tant que tu reste dans du matos de marque, tu évite plein de soucis, et tu aura de la qualité.

Il y a plein d'autre ampli de marque qui sont très bien, moi je peux juste te dire que je suis satisfait de celui la (n'ayant pas tester d'autre, mis a part 1 crunch qui a grillé et un magnat qui résistait pas mal)
Revenir en haut Aller en bas
playb0y
PLANETE-
playb0y


Messages : 1047
Date d'inscription : 06/09/2011
Age : 35
Localisation : Annecy


Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyVen 30 Nov 2012 - 23:32

Mon humble contribution :

Attention, avec tes belle enceintes focal ! Le kit écalté devant c'est super mais, comme l'aiment est bien plus gros que les enceintes en carton d'origine tu est obligé de découper le pseudo truc en plastique qui fait office de caisson de résonnance pour des HP dans les portes avant. Du coup les enceinte travaille dans un volume infini et les rendu sur les basses frequence est plus que médiocre. Il faut également faire attention a l'aiment qui par exemple sur les miennes arrive a 2mm de la vitre en position basse !

Personnelement j'ai opté pour un kit focal polyglass éclaté a l'avant et coaxial a l'arriere en lieu et place des hp d'origine, avec un bonne source et pas d'ampli a proprement dit.

--> Résultat : Un son clair, des médium doux mais un manque cruel de basses !!!

La solution proposé par sebrs me parait bien.

Moi j'ai gardé mon install et y est juste rajouté un sub infitity amplifié par un ampli mono voie.

Le résultat final est vraiment bien !

Quelques photo du montage des hp

Une question d'Amplificateur ! 424944IMAG0515

Une question d'Amplificateur ! 344503IMAG0516

Une question d'Amplificateur ! 418393IMAG0517
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptySam 1 Déc 2012 - 9:46

Pas mal tes conseilles, je me suis douté que le caisson d'origine sera a faire tomber, mais je voulais de toute manière insonorisé la porte, ce qui reviens au même?
Revenir en haut Aller en bas
playb0y
PLANETE-
playb0y


Messages : 1047
Date d'inscription : 06/09/2011
Age : 35
Localisation : Annecy


Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptySam 1 Déc 2012 - 18:49

Non pas vraiment, car une enceinte qui est conçue pour reproduire des frequences moyennes ou basse est en téhorie conçue pour travailler dans un volume optimal qui se calcule selon des parametre que je ne maitrise pas.

Mettons que ton 16,5 cm de diametre focal est besoin de 25 litres d'air pour reproduire le son le plus fidèlement possible. En téhorie il faut que ce volume sois contenu dans une matière assez dense, un assemblage très rigide, et un volume clos ou éventé très précisement.

Dans une voiture, les volume adéquat sont tres rarement adequat (souvent trop petits), l'isolent est une épaisseur de métal et de plastique de l'autre coté (donc pas tres dense), peu rigide, et loin d'étre clos ! On voit sur les phtotos postées plus haut que dans la porte il y a des trous partout.

Le fait d'utiliser du "goudron" pour insonoriser la porte t'apportera un plus au niveau acoustique mais les résultat seront je pense décevant, si tant est que tu puisse faire un avant/apres pour constater la différence.

La meilleure façon de reproduire des basses et bel est bien le fait d'utiliser une voie dédié au basses voire très basses fréquences : un caisson de graves.

Apres il existe des véhicules ou la sono est été conçue avec une attention et des matériaux particulier ou la reproduction est plus que convenable sur toutes les fréquences (je pense a mon ancienne léon 1M ou je n'avait vraiment pas besoin de caisson), mais ce n'est pas le cas de la 206 du tout !!!!



Mon install pour info :
Source alpine CDE 133BT
Kit éclaté focal polyglass 16.5 cm a l'avant
2 coaxiaux focal poyglass 13.5 cm a l'arriere (emplacement d'origine, je voulais que la voiture reste sobre donc rien sur la plage arriere)
1 ampli oxygen spiral m500.1
un sub 30 cm infinity refrence 1260w dans un caisson clos d'aproxivativement 30l
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyDim 2 Déc 2012 - 10:42

Le problème c'est que je déteste les caisson, sa prend de la place, c'est moche...

De plus quand j'avais seulement mes elliptiques 35 watt rms a l'arrière je trouver sa super donc tu sais je ne cherche pas non plus le nirvana ^^
Revenir en haut Aller en bas
playb0y
PLANETE-
playb0y


Messages : 1047
Date d'inscription : 06/09/2011
Age : 35
Localisation : Annecy


Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyDim 2 Déc 2012 - 10:53

C'est pour ça que je t'ai dis que la soluce de sebrs est bien aussi. D'eux grosse enceintes sur la plage et c'est suffisant. Mais franchement avec une bonne source de te fais pas chier à y amplifier tu va pas gagner grand chose. Met un peu plus dans ton poste tu t'y retrouvera niveau qualité et réglages !
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyDim 2 Déc 2012 - 12:05

j'apporte ma contribution aussi

pour ma part je suis equiper du poste d'origine rt3 (car gps tres pratique)
celui ci alimente juste le kit eclater focal 16.5 k2power a l'avant

un ampli alpine 4 cannaux brancher en haut niveau ( sortie hp du poste )
qui alimente une autre paires k2power en 13 dans les portes arr
et paires elliptique 690ce (focal toujours) sur plage arr acoustique

le rendu est tres propre et la qualiter de son tres clair , ainsi qu'une bass digne d'un caisson mais sans le caisson pour eviter d'encombrer le coffre SmileSmileSmileSmile

je ferais des photos pour vous montrer la place que cela prend
Revenir en haut Aller en bas
playb0y
PLANETE-
playb0y


Messages : 1047
Date d'inscription : 06/09/2011
Age : 35
Localisation : Annecy


Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyDim 2 Déc 2012 - 13:20

zalan93 a écrit:
une basse digne d'un caisson

drunken
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyLun 3 Déc 2012 - 0:30

voici un ptit schema de mon install
Une question d'Amplificateur ! Schema10
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyLun 3 Déc 2012 - 16:36

Les Hp arrières font une grande différence chez toi?
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyLun 3 Déc 2012 - 20:01

Dommage que tu soit un peu loin jt'aurais fais écouté ,avec de bon réglage sa marche mieux qu'un caisson par contre faut rester en hp sur l'ampli pour ne pas les cramer direct Smile
Et bien isoler le coffre pour la résonance

Et ps : j'avais oublier ,il y a un parrot relier sur l'installe

Et tous les câbles hp font 2,5mm de section
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyDim 9 Déc 2012 - 15:13

voila les ptites photos

Une question d'Amplificateur ! Img_7510

Une question d'Amplificateur ! Img_7511

branchement haut niveau
Une question d'Amplificateur ! Img_7512

Une question d'Amplificateur ! Img_7513
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyJeu 3 Jan 2013 - 11:18

Installation faite ! J'ai opté pour l'ampli fpp5300 que tu m'as conseiller. Seulement a tu des parasite toi aussi ? J'en est qui suis le régime moteur ( son aigu comme un turbo ).

Les câbles RCA et Alim passe d'un coté et de l'autre et se croise une fois seulement sans se toucher vers l'ampli, mais même en bougeant rien ne change.

Je précise que j'ai cette autoradio :
http://www.feuvert.fr/autoradios/pioneer-autoradio-pioneer-deh-1500ub/p78881.html

Mon réglage de gain est au 3/4 ( trop? ) J'utilise des Y et j'ai pris le kit de câblage Oxygène.

Merci beaucoup si vous avez une réponse a mon probleme ! Smile
Revenir en haut Aller en bas
Invité
Invité




Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! EmptyJeu 3 Jan 2013 - 13:47

les rca ne doivent pas croisé des alim
c la regle

apres je connais pas la qualité de ton ampli

l auto radio a lair pas mal

les Y n y sont pour rien

voila ce que je peut dire
Revenir en haut Aller en bas
Contenu sponsorisé





Une question d'Amplificateur ! Empty
MessageSujet: Re: Une question d'Amplificateur !   Une question d'Amplificateur ! Empty

Revenir en haut Aller en bas
 
Une question d'Amplificateur !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Question sur la BAR
» question sur mon 1.4 hdi
» Question a la con ^^
» 2 Question
» question a la con

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLANETE 206 :: La Peugeot 206 :: Modifications intérieures / Extérieures / Moteurs-
Sauter vers: